Falta de fuerza en carburito.

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por victor316, 20 Sep 2006.

  1. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Como ya puse en otro post no sé si será porque echo de menos el 325, pero noto al 316 un poco escaso de pegada.
    La sensación que me da es de que va un poco gordo, porque el consumo no baja de 9 litros ni de coña (antes me rondaba los 8 e incluso me menos) y me pasa como con las motos de dos tiempos cuando iban muy gordas de chiclé, que piso a fondo y al levantar un poco el pie del acelerador noto como el coche tira un poco más (esto me pasaba en las motos de trial cuando iba a zonas a muchos metros sobre el nivel del mar).
    Llevo el carburador original, no el retocado que tú me mandaste, Fer, así que de chiclés no es.
    Otra cosa es que me sigue cortando a 5.700 rpm (vaya susto me llevé el otro día adelantando) y no sé si pegar el muelle para evitar que corte o buscar un ruptor nuevo o usado (Fer me dijo que el del 320 pre es igual).
  2. Josse

    Josse Guest

    Falta de uso??
  3. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Ja ja, eso tiene gracia. Ojalá fuese por eso, mi bolsillo se resentiría menos:LOL:
  4. Josse

    Josse Guest

    Upsss, con el 325 pensaba que el carbureitor sólo lo usabas para atraer a las nenas.

    Pues nada, que lo usas mucho y se ha gastado :D
  5. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    El 25 como no lo use empujando..., sigue con la correa rota y la culata desmontada
  6. Josse

    Josse Guest

    ostis ya lo siento, no tenía ni idea, ej que ultimamente el trabajo me quita mucho tiempo de foro.
  7. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Tu revisa lo del cosfanchuldio no vaya a ser que casque:LOL:
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si le falta empuje,revisa el pulmon del segundo cuerpo,es posible que se haya soltado el tubo del vacio o estè roto,por eso el coche no tira lo que debiera,le netra mnàs gasolina peor no el suficiente aire por no abrir la palomilla.
  9. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Miraré a ver, no obstante me parece que el segundo cuerpo sí funciona, pues lo noto cuando entra
  10. drifterM

    drifterM Forista Senior

    Registrado:
    7 Feb 2005
    Mensajes:
    5.992
    Me Gusta:
    0
    Ubicación:
    CAT
    Modelo:
    M3 E30
    :roll: :roll: :roll: :roll: :roll:

    :LOL: :LOL: :LOL: :LOL:
  11. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Uy, esa frase va a traer "cola"
  12. fotxo

    fotxo Forista Senior

    Registrado:
    11 Jun 2003
    Mensajes:
    5.514
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    Z3 M Roadster
    [​IMG]

    Usa la fuerza Vik :LOL:

Compartir esta página