Falta de potencia 520i-170CV

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por ecegogr, 12 Nov 2005.

  1. ecegogr

    ecegogr En Practicas

    Registrado:
    21 Jun 2005
    Mensajes:
    31
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola a todos,
    Conduzco un 520i-170CV e-39 con cambio secuencial y desde hace un tiempo arrastro una falta de potencia notable. Para recuperar de 80 a 120 en 4ª empleo alrededor de 14s en vez de los 9 segun catalogo y el consumo se ha disparado: para ir a la misma velocidad debo dar más gas. Lo lleve al servicio oficial y después de cambiarme bujías y filtros el problema seguía. Me dijeron despues que el fallo era debido a un mal funcionamiento del doble Vanos y me lo cambiaron. Se noto una mejoria pero volvio a fallar y me cambiaron el medidor de masas (yo pensaba que eso solamente lo tenían los diesel...) y el problema persiste.
    Conoceís algún caso similar en este modelo o serie3 320i?
    Gracias y un saludo.
  2. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Bienvenido.
    No se que puede ser pero cuando pase por aqui Fer316 seguro que te orienta.

    saludos
  3. pattey1

    pattey1 En Practicas

    Registrado:
    4 Dic 2003
    Mensajes:
    46
    Me Gusta:
    0
    Ubicación:
    Alaquas city (Valencia)
    Cuántos Km tiene? Podrías tener el catalizador embozado.Pon la mano en la salida del escape(no muy cerca) y que alguien te acelere fuerte a ver si sale con fuerza
  4. Fede-g3

    Fede-g3 Guest

    puede ser el catalizador.......... ppueden ser los inyectores........... o puede ser que cada vez te pareces mas a alonso jejejjee....... pasate a uno mas potente jajjajaj
  5. elchapas

    elchapas Forista

    Registrado:
    23 Mar 2004
    Mensajes:
    2.063
    Me Gusta:
    0
    Ubicación:
    Oviedo
    Bienvenido al foro!!

    De tu problema no tengo ni idea, para empezar vete probando con lo que te dice pattey1.

    Saludos
  6. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Lo suyo sería hacer una lectura de códigos de fallo. Parece que la gestión de inyección falla. Es posible que la unidad central haya perdido alguna señal de entrada.
  7. ecegogr

    ecegogr En Practicas

    Registrado:
    21 Jun 2005
    Mensajes:
    31
    Me Gusta:
    0
    Ubicación:
    Madrid
    Muchas gracias a todos. Ayer estuve lo probando a fondo en una autopista "poco" transitada y casi todas las medidas eran sobre 3 y 4 segundos mas que en catalogo. Creeis que esto es normal o estoy un poco obsesionado???
    De lo que me dí cuenta ayer fue que cuando pasaba a cambio manual y le aceleraba en 4 las revoluciones iban subiendo, pero de vez en cuando se caian 100 rpm aunque fuera acelerando. Estoy empezando a dudar del cambio automatico...
  8. ecegogr

    ecegogr En Practicas

    Registrado:
    21 Jun 2005
    Mensajes:
    31
    Me Gusta:
    0
    Ubicación:
    Madrid
    Por cierto tiene 103.000 km
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    ¿Que medida de ruedas llevas?
  10. ecegogr

    ecegogr En Practicas

    Registrado:
    21 Jun 2005
    Mensajes:
    31
    Me Gusta:
    0
    Ubicación:
    Madrid
    Perdon por el retraso en la respuesta fer316. Llevo montadas unas 225 con llanta de 16.
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Era por saber la medida,a mayor medida esos modelos lo notan mucho,pero como veo que las medidas son normales,lo mejor es chequearlo,seguramente falle algun sensor.
  12. ecegogr

    ecegogr En Practicas

    Registrado:
    21 Jun 2005
    Mensajes:
    31
    Me Gusta:
    0
    Ubicación:
    Madrid
    Y que te parece lo que he comentado de la variacion de rpms? Crees que puede ser por el cambio? He ido al taller otra vez y me han dicho que me devolveran el dinero del caudalimetro puesto que las medidas son las mismas. Me han dicho que plantearan el problema a BMW y a ver que dicen...
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pudiera ser algo del cambio,chequealo sin falta.
  14. ecegogr

    ecegogr En Practicas

    Registrado:
    21 Jun 2005
    Mensajes:
    31
    Me Gusta:
    0
    Ubicación:
    Madrid
    Ayer me llamaron del taller y despues de plantear el problema a BMW, me han comentado que podria ser el catalizador. Veremos si pattey1 tiene razon!!!

Compartir esta página