Faros Xenon Alumbran Poco

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por elmasgolfo, 11 Abr 2007.

  1. elmasgolfo

    elmasgolfo En Practicas

    Registrado:
    17 Nov 2006
    Mensajes:
    311
    Me Gusta:
    0
    Ubicación:
    Azuqueca de Henares
    hola a todos llevo tiempo leyendo el foro pero este es mi primer post. Haber si podeis ayudarme. Las lentes de mis faros xenon de un 330d e46 del 2003, creo que tienen como una sombra y me alumbran muy poco. Creo yo que se tratara de esto o que tengo que cambiar las bombillas ( aunque las veo por un lateral del faro y no parece que iluminen poco) pero quisiera saber de alguien que le haya pasado algo parecido si POR FAVOR me puede dar una solucion que no veo ni torta jeje. Gracias
  2. vilanova

    vilanova

    Registrado:
    2 May 2006
    Mensajes:
    1.131
    Me Gusta:
    0
    Ubicación:
    OBarco de Valdeorras
    Bienvenido, a ver si alguien que tenga xenon te dice algo.
    Saludos
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).

    En cuanto a tu duda,podria ser tema de regualcion de los faros?
  4. elmasgolfo

    elmasgolfo En Practicas

    Registrado:
    17 Nov 2006
    Mensajes:
    311
    Me Gusta:
    0
    Ubicación:
    Azuqueca de Henares
    Gracias fer316 por contestar pero los estube subiendo con la ruedecita que tiene justo encima pero a pesar de ello sigue alumbrando bien poco por lo que lo descarto. El lunes tengo cita con el taller de bmw y me estoy esperando lo pero, seguro que me dcen que tengo que cambiar ambos faros y me da mucho por culo pq seguro que habrá otra solucion. ALGUIEN QUE SEPA COMO PUEDO SOLUCIONARLO
  5. Papia

    Papia En Practicas

    Registrado:
    28 May 2006
    Mensajes:
    322
    Me Gusta:
    0
    Ubicación:
    SEGOVIA
    Donde esta esa ruedecita con la que los subes
  6. nessdist

    nessdist En Practicas

    Registrado:
    23 Nov 2006
    Mensajes:
    606
    Me Gusta:
    0
    Ubicación:
    Principat d´Andorra
    A mi me alumbraba poco el faro izquierdo y aunque parecia que estaba todo o.k. era cosa del conector,SUPONGO QUE HAS PROBADO A CONECTARLOS DE NUEVO.En mi caso esa fue la solucion.Un saludo:wink:
  7. riesgo72

    riesgo72 En Practicas

    Registrado:
    17 Sep 2005
    Mensajes:
    13
    Me Gusta:
    1
    Ubicación:
    Navarra
    A mí me ocurría lo mismo y un día, aprovechando la revisión (conce BMW), me dijeron que se habían desajustado. Lo ajustaron y ahora parece que van bien. Por cierto, no me cobraron ningún extra por este tema.
  8. elmasgolfo

    elmasgolfo En Practicas

    Registrado:
    17 Nov 2006
    Mensajes:
    311
    Me Gusta:
    0
    Ubicación:
    Azuqueca de Henares
    Pues ahora que lo decis voy a probar a conectarlo otra vez puede ser que sea eso. Ya os comentaré.

    La ruedecita esta justo detras del faro en la parte superior, la giras y sube o baja , depende como la gires.

    Gracias.:biggrin:
  9. Davidqqcc

    Davidqqcc En Practicas

    Registrado:
    11 Oct 2006
    Mensajes:
    152
    Me Gusta:
    0
    Ubicación:
    Terrassa
    pues yo estoy igual, a ver si solucionamos algo.
  10. elmasgolfo

    elmasgolfo En Practicas

    Registrado:
    17 Nov 2006
    Mensajes:
    311
    Me Gusta:
    0
    Ubicación:
    Azuqueca de Henares
    Riesgo72 te pasaba lo mismo que a mí? es decir, las luces alumbraban pero muy poco ?, y dices que en el conce te los ajustaron y ya te alumbran bien?.
  11. BITXO

    BITXO Forista

    Registrado:
    7 Jul 2005
    Mensajes:
    2.934
    Me Gusta:
    0
    Ubicación:
    En Madriz....
    Tengo el mismo modelo que tu y la misma impresión de que los faros de xenon no alumbran como en otros coches.....veré lo de la ruedecita que comentas y cuando toque ir al conce les diré que me revisen el ajuste a ver si funcionan solo con eso.

Compartir esta página