Fer 316 y resto de foreros, sera grave?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Mario525, 30 Jul 2005.

  1. Mario525

    Mario525 Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    10 Abr 2004
    Mensajes:
    9.348
    Me Gusta:
    1.217
    Ubicación:
    Argentina
    Modelo:
    R.R.Evoque 2.0t
    Fer 316 y amigos del foro, hoy saque mi e39 (525 tds 1998 km 83.000 reales) y encontre en el piso una manchita de aceite muy negro. Si miro el auto de frente, la manchita en el piso se situaba a la altura de la mitad del capot, pero desplazada un poquito a la izquierda ](*,) . Revise el nivel de aceite y esta bien, revise el chapon cubre carter y efectivamente esta manchado. El martes tengo turno en el mecanico, pero quisiera saber vuestras opiniones antes de llevarlo para que no me me engañen con el disgnostico. El auto nunca tuvo perdidas y tampoco golpe alguno en los bajos. Que opinan? Gracias de antemano a todos :(
  2. E-34

    E-34 Guest

    En cierta parte es normal que pierda aceite el coche, pero tanto como pra dejar charco no... El mío tambien lo ves por encima y parece que no pierda ni gota, pero lo miras por debajo y te tienes que poner con paraguas..... Intenta limpiar bien los bajos para ver en unos días por donde pierde ese aceite... Metele un buen desengrasante tipo kh7 o algo parecido ( no se si tendrás esta marca en Argentina ), dale bastante abundande y luego aclara con agua.

    Esperamos a ver que nos dices....
  3. Mario525

    Mario525 Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    10 Abr 2004
    Mensajes:
    9.348
    Me Gusta:
    1.217
    Ubicación:
    Argentina
    Modelo:
    R.R.Evoque 2.0t
    Gracias E34 por tu rapida respuesta =D= . Estuve buscando antecedentes en el buscador del sitio y encuentro que son varios los que tuvieron problemas similares, que solucionaron o bien cambiando la junta de goma del tapon del carter o bien doblandolo un poco. Con respecto al desengrasante existen varios asi que probare con eso. Saludos
  4. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    ya que se ha abierto este post voy aprobechar para comentar mi caso, aunque creo que ya lo conte alguna vez.
    pues a mi tambien me ha empezado a gotear, pero me parece que me gotea demasiado, si me paro con el coche y estoy un minuto o menos, siempre me deja una gotita o dos. y el garage ya lo he tenido que limpiar 3 o 4 veces por que es demasiado exagerado lo que gotea. me dijeron que seria del reten del cigueñal , pero me da miedo llevarlo al taller por la factura que me llegue. aver si alguien me ayuda, cuanto puede costar cambiar el reten del cigueñal?¿ me voy a tener que decidir para cambiarla pieza esa, antes de que sea mas tarde, y gripe el motor o alguna movida.
    saludos!
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Lo riemro que hay que hacer para ver por donde pierde aceite es quitar el carton de debajo del motor,en tu caso Mario y al tener tan pocos kilometros,es posible que sea del tapon del carter.


    En el tuyo Lumbre,el cambio del reten del cigueñal puede ser de dos costes,si es el delantero es bastante barato,pero si es el trasero,al tener que desmontar la caja y el embrague el coste se dispara.
  6. Mario525

    Mario525 Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    10 Abr 2004
    Mensajes:
    9.348
    Me Gusta:
    1.217
    Ubicación:
    Argentina
    Modelo:
    R.R.Evoque 2.0t
    Gracias fer316. Los tendre al tanto cuando tenga el disgnostico. Saludos
  7. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Gracias por contestar, pero como puedo saber yo a simple vista si tengo el reten del cigueñal delantero o trasero jodido? ](*,) :xray:
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tendras que levantarlo y mirar por donde cae el aceite,de cualquiera que sea estara bien diferenciado,el priemro esta en la polea delantera y el segundo esta entre la caja de cambios y el motor,por lo que el aceite te caeria por la union de estas dos piezas.
  9. yeti

    yeti Guest

    los motores no se lavan y menos con produtos tan abrasibos
    se estropean las juntas y entonces es cuando tiran el aceite por tadas partes
    la porqueria polvo grasa hacen de protector para las fugas
  10. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    pues creo que me gotea por la zona de la caja de cambios. ahora no te lo puedo asegurar pero creo recordar que tambien me goteaba por toda la zona de la junta de abajo...
    pues va a ser que tengo que pagar otra vez una talegada de la ostia, y ya estoy cansau de pagar las putas averias.....lo mejor va ser vender el puto coche y comprarme una bici. fer cuanto me puede costar mas o menos la averia¿?
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Priemro revisa bien por donde te pierde,pro que por esa zona puede ser de tres o cuatro sitios,del retèn del cigueñal,del de la caja de cambios,de la junta dle carter o incluso de las tuberias de aceite del filtro del mismo.
  12. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    gracias fer, intentare comprobar aver que zona es por la que gotea.
  13. Mario525

    Mario525 Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    10 Abr 2004
    Mensajes:
    9.348
    Me Gusta:
    1.217
    Ubicación:
    Argentina
    Modelo:
    R.R.Evoque 2.0t
    Problema arreglado: La perdida de mi e39 era por una manguerita mal ajustada que iba al turbo (goteo pequeño ). Fue ajustada y solucionado el problema. Gracias a los que colaboraron. Lumbre solucionaste tu averia?

Compartir esta página