Fer necesito ayuda con un modulo de climatizacion

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por MISMOYO, 10 Ago 2006.

  1. MISMOYO

    MISMOYO Forista

    Registrado:
    11 Oct 2005
    Mensajes:
    932
    Me Gusta:
    12
    Ubicación:
    A Coruña
    Hola, resulta que mi modolo de climatizacion en modo auto no cambiaba el caudal de aire de climatizacion, he comprado un modulo en desguace y las conexiones son las mismas, el modulo es igual execepto en una tacla que la mia pone rest y esta pone MAX y el simbolo del aire acondicionado. Una vez instalado veo que funciona todo, pero cuando subo el cauda de aire manual suben los led en la pantallita pero no sale aire. Y en modo automatico tampoco sale aire. Que puede ser que el modulo está mal o que el coche le falla algo mas. Con el modulo antiguo si que salia aire segun le daba mas o menos.
    Gracias
  2. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.290
    Me Gusta:
    39.018
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Perdona la confianza pero ganas tienes de complicarte la vida... andar metiendo mano pa ná... cuando algo funciona, no lo arregles.

    Ahora me temo que ya tienes una avería... esperemos que volviendo al módulo original todo se quede como estaba.

    Saludos y suerte.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El problema no lo tienes ne el modulo,sino en la resistencia del vantilador o "erizo" llamado por aqui,haz una busqueda con esta palabra y seguro que encuentras muchos post con el mismo tema.
  4. MISMOYO

    MISMOYO Forista

    Registrado:
    11 Oct 2005
    Mensajes:
    932
    Me Gusta:
    12
    Ubicación:
    A Coruña

Compartir esta página