Duda Fer, novedades vibraciones ralentí¡¡¡¡

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por FRANKANITO, 8 Ago 2006.

  1. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez
    Por fin fui al conCe oficial; me han subido el régimen de vueltas, exactamente no sé a cuanto está, pero la aguja ha subido....el tema ha mejorado pero no se ha arreglado; sigue cabeceando, por ejemplo, si está estable con el aire puesto, se lo quito, y ya se lanza por bulerías....
    Alguien no recuerdo quién indicó que si el alternador...no sé, le hicieron diagnosis en el conce y no había registrado nada al respecto de otra avería..
    ¿Podría ser algún inyector? Si etuviera mal, daría el fallo en la máquina? Fallaría solo en ralentí en caliente??? Porque no da tirones ni nada por el estilo. SÓLO ES EN RALENTÍ.....
  2. maestro

    maestro Guest

    has probado silent bloks. saludos.los tacos donde apoya el motor.
  3. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez
    No lo he probado; el del conce decía que era un fallo de inyección, pero tampoco me lo creo al 100%, porque hay de todo en esta vida y no me fío. Eso se ve visualmente, imaginemos en un foso? Como se sabe el estado de los mismo? Y qué sintomas produce exactamente el estar rotos??
  4. delaini

    delaini Guest

    yo ahora he solucionado un problema de un inyector malo.el coche en relenti cabecea el motor,observa otro que este bien notaras la diferencia.eso en la maquina de chequeo lo diagnostica rapidamente,y el mecanico,no debe de tener problema en que veas los valores que da el resutado,de momento ves cual es el que falla,y haz lo que me dijo fer,cambia solo el que este malo.ya que algunos mecanicos te dicen que es mejor cambiar los seis,y te clavan sin nesecidad.
  5. delaini

    delaini Guest

    p.d. si no fuera de inyectores y no te efectua la reparacion ,no te tiene que cobrar el diagnostico.saludos
  6. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez
    La diagnosis en BMW no ha salido nada;
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Ni saldrà,no recuerdo si lo comentamos,pero creo que tienes el volante motor estropeado,el que deje de vibrar o vibra menos al subir el ralentì es todo un sintoma de esa averia.
  8. carpediem

    carpediem

    Registrado:
    27 Abr 2006
    Mensajes:
    491
    Me Gusta:
    0
    Ubicación:
    Madrid
    Fer, me podias aclarar como influye que el aire acondicionado este puesto o no en esas vibraciones. El mio lo hace a veces, pero es tan ligero que es casi imperceptible, y ocurre siempre cuando despues de un rato con el aire puesto se lo quito. (al ralenti).

    Saludos.
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Al conectar el a.a. la unidad de mando sube un poco el ralentì,pero al desconectarlo y bajar ese ralentì es posible que se quede algo bajo y de ahi esas vibraciones,es posible que tengas algo bajo ese regimen.
  10. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez

    Lo mío es igual que el compañero Carpediem......cuando le da la gana, cuando quiere y cuando le apetece....yo ya no sé si cortarme las venas o dejármelas largas.....poprque así se puede estar, y creo que no se me va a caer el motor al suelo, aunque es molesto.....no sé...
  11. parrochin

    parrochin En Practicas

    Registrado:
    1 Oct 2003
    Mensajes:
    501
    Me Gusta:
    0
    El mío era un 525tds e34 y hacía más o menos lo que cuentas. En la diagnosis no daba nada. El problema del mío era la bomba de inyección, concretamente el cabezal o posicionador. Al final se le cambió la bomba completa y se solucionó todo.
  12. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez
    Es que no sabemos de qué es; y yo que hago? Le cambio la bomba? Le cambio el volante motor? Es fuerte el tema. Es un síntoma superrecurrente en nuestros coches, y cada uno tenemos una película distinta...
    La cosa es que el mío no va a más; está ahí el fallo y a veces sale, a veces no...en carretera va de lujo, consumo superajustado, 6,1 l, o sea, que a ver si en mis mini vacas de septiembre me acerco a un Bosch Car Service por si ellos saben más de esto....
  13. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.687
    Me Gusta:
    591
    Ubicación:
    A-66
    Yo, en mi 524td toy pendiente de cambiarle el cabezal o bobina, o como quieras llamarlo,, encontre una bomba igual y a ver si en estos dias, o cuando baje a salamanca lo hago! mis sintomas, que cuando toy parado en un semaforo parece q hay un terremoto! jeje unas veces lo hace mas otras menos,, etc... pero cuando mas lo noto es! antes justo de parar en un semaforo, en punto muerto, y sin pisar embrague, el coche antes de pararse.. que aun marca el consumo X L/km hora.. el coche vibra muchisimo! ya cuando deja de marcar ese consumo se estabiliza! es ahi cuando empece a notarlo,,, pero si eso mismo,, antes de pararme en un semaforo,, voy con el embrague pisadoo,,, aunq este en punto muerto o no,, deja de hacer esa vibracion tan excesivamente,, si no q la hace menos!.

    PErdon por el ladrillazo! pero bueno! a lo mejor te sirve de referencia si es exacatamente lo mismo que me pasa ami! aunq son cocches distintos!!... pero bueno,

    Saludos
  14. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez



    Pues parecido; solo que en frío no lo hace nunca, y en caliente solo a veces...estoy liado...
  15. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.687
    Me Gusta:
    591
    Ubicación:
    A-66
    ami en frio tampoco,, recien arrancado el coche,, no lo aprecio casi! lo hace un poco pero inapreciable! no es lo mismo cuando ya ha cogido su temperatura, la aguja en medio!

    No se, a parte de que son coches distintos!! pero sinceramente,, io me decantaria por la electronica de la bomba inyectora!!!, creo que vas cambiar el embrague no? pos si cambias volante motor y embrague y sigue asi la cosa,, ya sabes de donde viene!
    otra cosa:
    con el coche parado, y caliente,,, si le pisas un poco el acelerador,, es decir,,, subirlo a 1400rpm punto muerto eh!.. te vibra el coche? o solo te lo hace en ralentin?

    Saludos.
  16. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez
    No, el embrague retiembla un poco, pero por el foro dicen que es normal con el calor; es un poquito, nada alarmante; no me patina ni nada; espero aguantarlo algo más, hasta el invierno.
    Lo de las vibraciones, a 1.400 nasti de plasti; ahí no hace nada., es EN CALIENTE Y EN RALENTI....ni más ni menos. Ni otros síntomas ni nada. Y cuando le viene en gana; no siempre. Sólo cuando al zambombo le apetece.
  17. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.687
    Me Gusta:
    591
    Ubicación:
    A-66
    Pues entonces! sigue asi con el kayuco!!!, a lo mejor le metes mano... y luego es peor!!!!...

    SAludos!
  18. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez
    Eso pienso yo también......pero da coraje, yendo bien todo el rato, y disfrutando tanto con el coche, salvo esto, y no se puede diagnisticar con claridad; pueden ser muchas cosas....
  19. parrochin

    parrochin En Practicas

    Registrado:
    1 Oct 2003
    Mensajes:
    501
    Me Gusta:
    0
    El mío lo hacía sólo en caliente. Se notaba también bastante cuando girabas el volante a coche parado que se paraba a veces. Con el AA era una pasada y además como era automático se paraba en marcha (y te quedabas sin asistencia de dirección ni frenos) una gozada vamos.
  20. Kiko mani

    Kiko mani Forista Miembro del Club

    Registrado:
    26 Ago 2005
    Mensajes:
    1.100
    Me Gusta:
    8
    Ubicación:
    por el centro
    el mío tiene los mismo sintomas, en caliente y cuando arrancas/paras, y el mio es automático... asi que. Yo me inclino a que algo na va bien en el sistema de inyección. Son cosas que necesitan demasiada precision y en el momento que algo falla, se nota y descaraja todo lo demas.
    es soportable, pero yo cuando aparco en invierno lo paso mal, porque tiembla mucho el coche. en fin.... por cierto, yo lo lleve a un service car de bosch y me dijeron que si no salia nada en la maquina que ellos ni idea, que lo llevase a la BMW que es donde sabían mas del coche... flipante, verdad!! ya no hay mecanicos ni nada de nada
  21. Ch@L@

    Ch@L@ Guest

    Frankanito,

    Tengo los mismos síntomas que tu. Has probado en ponerle carburante "del bueno"? Aunque hay gente que le parece una tontería diferenciar, a mi me funciona y las pu*eteras vibraciones las hace menos a menudo!! Por esto me inclino a un problemo de inyección. A ver si tengo tiempo y llevo el BM a que le miren inyectores y bomba..

    SDS
  22. JPSBMW

    JPSBMW Forista

    Registrado:
    3 Jun 2006
    Mensajes:
    998
    Me Gusta:
    5
    Ubicación:
    donostia
    puede ser la bomba inyectora compruebala en un especialista
    puede s

  23. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez
    Yo creo que será algo de eso; de hecho, le meto un buen estrujón, sacando humo negro, llegando a lo rojo, y se queda dormidito, o sea, ralentí estable y bien.....quizás los inyectores tengan demasiadas impurezas....
  24. JPSBMW

    JPSBMW Forista

    Registrado:
    3 Jun 2006
    Mensajes:
    998
    Me Gusta:
    5
    Ubicación:
    donostia
    mira aver espero que no sea la bomba
  25. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez


    Fer, sigo con mis cosas; verás que no me resigno; ¿un volante motor, estando mal, no fallaría siempre? ¿No produciría ruidos? ¿No produciría fallos al embragar, desembragar?
    Si lo mío es como si fuera una tontería.....que cuando le viene al pairo, empieza a bailar; yo entiendo que si una cosa está rota, deja de funcionar o funciona mal, pero siempre; y tenías que oir el buga recién arrancado...fino, fino. Y en el caso de que sigas diciendo que es el volante.....¿tú qué harías?
    Llevo con el mismo síntoma al menosm 100.000 kms., sin ir a más ni a amenos; aparece cuando le viene en gana, en caliente simepre, no en frío....yo creo que si no va a más no lo toco; pero claro, el jefe de taller de la BMW me dijo que era de inyección...
    Vaya lío....:toimonst:
  26. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.687
    Me Gusta:
    591
    Ubicación:
    A-66
    io te digo que es de la bomba de inyeccion,, te pasa lo mismo que ami,, aunq son modelos diferentes,, tenemos los mismos sintomas... saludos
  27. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez
    Y fer otra cosa, y así hasta el infinito....tú ya lo has llevado a mirar???
  28. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.687
    Me Gusta:
    591
    Ubicación:
    A-66
    yo lo voy a cambiar por mi propia cuenta,, a ver si enn un mes lo soluciono, ia tengo una bomba inyectora aki por casa.. solo tengo q hacer el cambio! yo lo deduzco porq solo lo hace en caliente, y no en frio,,, y unas veces lo hace de una forma y otras de otra... entos, si fuese volante motor,, pues lo haria siempre! en eso si que coincido contigo!

    SAludos
  29. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez
    Claro, si es lógico; pero si se te arregla, me informas urgentemente, por favor. Yo no sé si llevarlo a un servicio Bosch....no sé, tú infórmame...
  30. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Un volante motor puede fallar una vez y al cabo de un par de horas no fallar,al ser dos piezas metalicas unidas entre sì por muelles puede ocurrir qu ealguno de esos muellese enganche y el volante se quede fijo,por lo que en ese momento el coche no vibrarà.

Compartir esta página