Fer, por qué no me arranca? VIDEO y datos inside ( Actualizado última pág. )

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por dani0000, 9 Nov 2006.

  1. dani0000

    dani0000 Forista

    Registrado:
    22 May 2004
    Mensajes:
    1.916
    Me Gusta:
    1
    En el video intento arrancar dos veces. La primera vez apago el climatizador ( por si acaso ) No arranca. La segunda vez sin tocar nada, solo la llave, no arranca. El video está grabado con móvil, perdonad la calidad :embarrassed:

    http://www.youtube.com/watch?v=VPqChQmddAU



    Los datos. Ayer fue cuando empezó. Intenté arrancar y le costó, además lo hizo a unas 500rpm :err: el ralentí estaba a tirones. Pasaron unos 3seg y parece que consiguió alcanzar casi las 1000rpm ( no se exactamente cuantas revoluciones son el ralentí estable ) Y una vez en las 1000rpm, no pudo aguantar y se vino abajo, calandose, claro :mad:. Intenté arrancarlo de nuevo y ya me pasaba como en el video.
    La batería la he medido y me marca 12,53V. Los calentadores se le cambiaron hace poco.
    No se que puede ser, pero seguro que con esos datos sabeis que es, me ayudais? Gracias :wink:
  2. atestado

    atestado Forista

    Registrado:
    1 Nov 2005
    Mensajes:
    2.994
    Me Gusta:
    16
    Ubicación:
    la coruña
    con video y todo que facilidades nos da la tecnologia
    (ponga un mecanico en su casa)suerte con la averia
  3. Augustroyer

    Augustroyer Forista Senior

    Registrado:
    12 Jun 2004
    Mensajes:
    5.950
    Me Gusta:
    0
    Ubicación:
    Aqui y alli, moviend
    Que caña tio, siento lo del coche, pero la idea de poner el video me parece cohonuda, si fer es capaz de acertar ( con un 95% de eficacia ) sin tener nada mas que nuestros comentarios, ahora va a ser de record ;-)
  4. dani0000

    dani0000 Forista

    Registrado:
    22 May 2004
    Mensajes:
    1.916
    Me Gusta:
    1
    Gracias a los dos ;-) A ver si hay suerte y no es nada grave, aunque me da que lo será :mad:
    Mi intención era esa, poner la mayor cantidad de datos posibles, y que el video ayude también :LOL: y asi quizá me pueda comentar que puede ser :embarrassed:

    Un saludo :wink:
  5. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.943
    Me Gusta:
    3.247
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    yo creo que lo del video es una gran ayuda, solo cuando puse uno por ruidillo ese que tenia tipo grillo fer y la forera Diana Sofia enseguida dieron con el tema, y el resto de los que opinaron tambien.
    suerte y haber si entra fer y te lo erregla.
  6. cannibal

    cannibal En Practicas

    Registrado:
    25 Jul 2006
    Mensajes:
    474
    Me Gusta:
    1
    Ubicación:
    MADRID
    lo siento mucho , suerte y que no sea nada..para arriba un saludo
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser tema de combustible,que no le llega,bien por que no funciona la bomba del deposito,bien por la bomba inyectora.
  8. bemi

    bemi Guest

    Buenas,

    Hace dos semanas me paso lo mismo que a tí, pero en marcha, el coche se paro y despues el arranque era identico al de tu video.

    Me tuvieron que cambiar la bomba de inyección diesel.

    :embarrassed:
  9. dani0000

    dani0000 Forista

    Registrado:
    22 May 2004
    Mensajes:
    1.916
    Me Gusta:
    1
    Gracias fer por tu ayuda :wink:
    Por el comentario del forero bemi voy apuntando a la bomba de inyección :eek:
    Que precio tiene?
    Como podría descartar la bomba del deposito?

    Cris, pues si que sirven los videos, son complemento fundamental :LOL:
    Gracias a los que habeis subido el hilo :LOL:

    Salu2
  10. dani0000

    dani0000 Forista

    Registrado:
    22 May 2004
    Mensajes:
    1.916
    Me Gusta:
    1
    Up, a ver si por lo menos se a lo que atenerme ( € )
  11. dacubo

    dacubo Forista Senior

    Registrado:
    6 May 2005
    Mensajes:
    7.486
    Me Gusta:
    102
    Ubicación:
    PALENCIA CON "P"
    Modelo:
    B3 3.3 Coupe
    la bomba inyectora se que es algo cara (sobre los 1000€) seguro que algun compañero te lo dice con mas exactitud.
    por cierto lo del video ayuda mucho,:wink:
  12. dani0000

    dani0000 Forista

    Registrado:
    22 May 2004
    Mensajes:
    1.916
    Me Gusta:
    1
    :embarrassed: Cagüenla :mad: Gracias dacubo :wink:
    Vamos a ver al final como acaba. Me entran ganas de meterle fuego al coche, vaya p*** mierda de coche. Ha ido bien desde que salió de la fábrica, hasta los 100 y poco mil km. A partir de ahi, un dolor de cabeza constante :mad:

    A ver si me sabeis decir como descartar una cosa u otra, y me contais vuestras experiencias con esta avería. :biggrin:
  13. dani0000

    dani0000 Forista

    Registrado:
    22 May 2004
    Mensajes:
    1.916
    Me Gusta:
    1
    ¿:err:? o no :err:
  14. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.603
    Me Gusta:
    19.713
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    Al final que ha sido Dani?

    PD: a mi se me fue la bomba (sobre 1.200 €)
  15. vicenpr

    vicenpr En Practicas

    Registrado:
    26 Feb 2006
    Mensajes:
    571
    Me Gusta:
    0
    Ubicación:
    Valdemoro
    eso es la bomba de inyeccion, a mi me paso en verano volviendo en galicia, me dejo tirado a 500 km de mi casa.
    de repente subiendo a 140km, el motor se paro y no volvio a arrancar.
    yo tuve suerte que el coche estaba en garantia y no me costo nada.


    suerte.
  16. dani0000

    dani0000 Forista

    Registrado:
    22 May 2004
    Mensajes:
    1.916
    Me Gusta:
    1
    Hola. Pues el coche me tiene muy cansado. Lo tengo abandonado en el garaje, me tiene harto. Hace nada le cambié el turbo, pensé que me dejaría tranquilo y mira por donde salió unos dias después.
    Asi que de momento me apaño con el 2º coche.
    Tenias los mismo sintomas que el video? Como podría descartar la bomba del depósito y los inyectores ( los inyectores los comprueban en algún taller Bosch, verdad? Precio? )
    Un saludo :wink:
  17. dani0000

    dani0000 Forista

    Registrado:
    22 May 2004
    Mensajes:
    1.916
    Me Gusta:
    1
    Pues parece que lo de la bomba gana por goleada. :mad:

    Salu2
  18. JokoStudios

    JokoStudios Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.803
    Me Gusta:
    6
    Ubicación:
    Valencia city
    has tenido mala suerte.. hay coches que no se sabe por que, siempre salen malos... y se ve que te ha tocado a ti. El mio miralo.. 160mil km y solo dió fallo de carboncillos del alternador y de bomba del agua. Suerte con tu coche!! y tranquilo, quien sabe, tal vez arregles eso y luego ya no te salga nada malo ;)
  19. dani0000

    dani0000 Forista

    Registrado:
    22 May 2004
    Mensajes:
    1.916
    Me Gusta:
    1
    Si hiciese calculos, en reparaciones van mas de 12000€, bueno, y aparte las cosas que le he cambiado... llantas, interior, alerón, radio business cd con mp3, separadores... bla bla bla. Nuevo costó unos 5.000.000 ptas ( fijate, todavia se compró con la peseta :LOL: ) ahora, le sumas lo que se ha llevado en reparaciones, revisiones, mantenimiento... El coche está cerca de los 8 millones de ptas. :eek: Y es un p*** 320d. Ahora lo piensas tranquilamente, y por lo que se ha llevado en reparaciones y demás, te compras hoy un 330i de segunda mano.


    :rofl:
    Añado: te ha tocado todo un coche, sin fallos ni leches. Enhorabuena y cuidalo :)
    Un saludo
  20. Jenssen

    Jenssen En Practicas

    Registrado:
    26 Jun 2006
    Mensajes:
    557
    Me Gusta:
    67
    Ubicación:
    CoRDoB4
    oye dani a mi hace muy poco me pasó exactamente lo mismo que a ti,pero con la diferencia de que yo habia sacado la valvula egr para limpiarla,eso y quitarle y ponerle el caudalimetro,y al ponerlo todo tal y como estaba,heche mano de arrancarlo y arrancó,pero eso,mantenía un ralentí muy irregular a bajas rpm,y al acelerarlo subio un poco de vueltas y se paró,despúes exactamente igual que a ti,no arrancaba,ya me lié a desmontar de tó hasta el mismo colector,a revisar todos los cables,a mirar el caudalímetro que también lo habia sacado.... todo estaba en orden,cojí y como teníamos también un 525 tds sin batería,se las cambiamos y a este NO SE LA ENCHUFÉ ni siquiera,pasaron dos semanas con el coche en el chalet,dandole el sol a unos 40 y pico grados todos los dias(el interior tapado eee )y un dia lleve la batería a cargar,se la volvi a enchufar y zass... arrancó perfectamente y yo :err: :mad: se había arreglado solito el coche,funcionando perfectamente,todavía no se qué pudo ser,m imaginaba que algún sistema de seguridad o algo por desmontar cosas con el contacto dado(tema de musica y tal)lo bueno es que se arregló solito asi,quitandole la batería un tiempo y volviendola a poner cargada,yo no se si es posible que los diesel se "ahoguen" también como las motos de carburador o algo,lo peor es que requiere tiempo si le ha podido pasar lo mismo que al mio,venga suerte salu2
  21. ViTeT

    ViTeT Forista

    Registrado:
    6 Nov 2004
    Mensajes:
    1.704
    Me Gusta:
    0
    Ubicación:
    Deltebre (Tarragona)
    Trankilos... yo cambie el turbo, y ese turbo que se jodió, jodió el motor y ahora tambien toca cambiarlo.

    Saludos
  22. dani0000

    dani0000 Forista

    Registrado:
    22 May 2004
    Mensajes:
    1.916
    Me Gusta:
    1
    Jenssen, mañana pruebo a arrancarlo, a ver si va. Si no, pues lo de la bateria quitada un rato... pero me da que no tendré esa suerte :LOL:

    Ya veo que no soy el único con fallos. Creeme si te digo que es lo único que le falta al mio, cambiarle el motor entero. Pero, se le han cambiado casi todas las piezas.
    Radiador, circuito de refrigeracion practicamente entero ( vaso de expansión, sensor, manguitos, bomba de agua... ), turbo (2x, el primero creo que lo repararon, no lo cambiaron), caudalimetro (2x), calentadores (4x), algún que otro inyector también se le cambió hace años, cardan, embrague, no se que historia de la dirección, correas y rodillos, relé cierre centralizado, erizo, esterilla del airbag, rectificado de la culata y juntas, tacos de motor (3x), amortiguadores y muelles (todo completo). Seguro que me dejo alguna que otra pieza más. Pero sólo con eso os hareis una idea, sumad piezas y mano de obra... Y no cuento cambios de aceite, filtros, liquido de refrigeración, pastillas de freno...
  23. mikalet

    mikalet Forista

    Registrado:
    9 Abr 2006
    Mensajes:
    914
    Me Gusta:
    0
    Ubicación:
    Valencia
    Modelo:
    AT 218 D
    A mi me paso lo mismo que a ti, y fué un inyector que se quedo pegado, en el conce me costó 530 € despues de esto ya no he tenido más problemas de ningún tipo. Arreglalo y disfruta de él, no tienes porque tener más problemas.
    Un saludo y suerte.
  24. dani0000

    dani0000 Forista

    Registrado:
    22 May 2004
    Mensajes:
    1.916
    Me Gusta:
    1
    :descojon::descojon:Eso es lo malo, llevo pensando eso hace tiempo. Siempre le sale alguna cosa por otro sitio. Arreglas aqui, y se jode allí :err:
    El problema es que en la balanza, pesa ya muchisimo más lo que pueda disfrutar con él, a los problemas que me da.
    Venderlo... cuanto te dan por un 320d? 8000€, no es dinero. Y por uno con ese historial? 6000€? :rolleyes:
    La solución pasará por quitarme las penas con otro coche ( uno bueno de verdad :LOL: ) y este dejarlo de "recuerdo"
  25. Rafaeloxxx

    Rafaeloxxx Guest

    Yo kreo ke tienes uno wen ode verdad pero ta debido de tocar la negra.....
  26. dani0000

    dani0000 Forista

    Registrado:
    22 May 2004
    Mensajes:
    1.916
    Me Gusta:
    1
    :descojon::descojon:Pues si, y mejor me lo tomo con filosofia. Ya me desquitaré con el siguiente coche :biggrin:
  27. Chusko

    Chusko Forista Senior

    Registrado:
    15 Abr 2006
    Mensajes:
    6.244
    Me Gusta:
    139
    Ubicación:
    Sabadell
    Modelo:
    M3 Cabrio SMGII E46
    a mi me paso eso un dia, ,y fue la bomba de combustible
  28. dani0000

    dani0000 Forista

    Registrado:
    22 May 2004
    Mensajes:
    1.916
    Me Gusta:
    1
    Hola de nuevo,

    El otro día por fin me decidí a enfrentarme a la avería :embarrassed:.

    Hoy me ha llamado el del taller, estuvo comprobando si llegaba combustible a los inyectores. Me ha dicho que sí :LOL:. Por lo tanto, bomba de inyección descartada y de ahí para atrás ( depósito ) también.

    Me ha dicho que es por culpa de una tobera de "noseque" que mete aire en un inyector y hace que se apague el motor. Claro, a mi no se me jodió en marcha, fué estando parado que intenté arrancar y lo hizo... pero se acabó calando enseguida.

    Me ha dicho que ha probado purgando el circuito y quitandole el aire, y que el coche arrancó perfectamente pero enseguida se paró el motor ( debido a la entrada de aire ).

    Me ha comentado que esa pieza vale unos 70€ + IVA, así que nada, mañana le llega y la monta y a ver si simplemente es eso. :biggrin:

    Un saludo a todos :wink:
  29. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No sè a que se refiere tu mecanico con esa pieza,pero sigo dicendo lo mismo que dije hace ¿dos meses? :-s la bomba inyectora esta fallando.
  30. dani0000

    dani0000 Forista

    Registrado:
    22 May 2004
    Mensajes:
    1.916
    Me Gusta:
    1
    Jajaja, si hace un montón de tiempo, pero tenía otro coche para moverme y dejé al beme tirado en el garaje :descojon:

    Mañana o el viernes me acercaré a verlo y le haré una foto a la pieza que me ha dicho.

    Entonces me seguiré temiendo lo peor :embarrassed: Supongo que no se podrá comprobar si está fallando con alguna máquinita de esas que cantan averías, no? :frown:

    Un saludo fer :LOL:

Compartir esta página