Fer316, El coche sigue calentandose bloque motor a 99º

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por Cel318i, 28 Jul 2006.

  1. Cel318i

    Cel318i Guest

    Hola a todos, pues continúo con el problema del calentamiento cuando se le da presión, el caso es que el problema como ya os había contado es desde que se le cambió el viscoso, y bomba de agua (antes de eso la aguja siempre clavada en el centro).

    Pues bien
    - se le ha cambiado el termostato por uno de 82º,
    - se le ha vuelto a cambiar el viscoso por si estaba defectuoso
    - se le ha cambiado el radiador.

    todo nuevo de paquete, y el coche sigue igual el mecánico ha medido con el medidor laser la temperatura despues de un recorrido y marcaba 99º el la parte donde entra uno de los tubos del radiador del lado del conductor y también ha medido en la tapa de balancines y la misma temperatura.

    ¿esa temperatura es normal?

    El caso es que la siguiente posibilidad que me cuenta es que la culata o la junta de la culata tenga un poro.
    Pero no está del todo seguro porque le ha hecho la prueba con un líquido que reacciona con el monóxido de carbono el el circuito de refrigeración y después de darle caña al coche con una buena vuelta el resultado fue negativo.

    Así pues paso de meterme a una cantera de co...nes con una buena pasta para que siga igual con culata nueva y/o junta (pasta gansa) y al final sea otra cosilla cualquiera,

    También ha comprobado que no hay ningun tipo de obstrucción en le circuito y aire en el circuito dice que no puede ser pues mete el líquido en el circuito a presión....

    Estoy desesperado, despues de toda la pasta que me estoy gastando y sigue igual...

    Por favor Fer que pude ser.....

    ---->Fer, podíais pensar en poner otra sucursal de AutoOlmo en una zona más céntrica de España, un día de estos voy a tener que hacer turismo por Navarra<----

    Un saludo
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser lo que ocmenta el mecanico,ya que dices que le circuito coge mucha presion,(cosa que no deberia de hacer,en caliente tienes que poder apretar la manguera con dos dedos,si no puedes hay excesiva presion) esta presion tambien puede estar causada por falta de refrigerante por un mal sangrado.
  3. Fear316i

    Fear316i Forista

    Registrado:
    13 Ene 2005
    Mensajes:
    2.186
    Me Gusta:
    54
    Ubicación:
    Madrid
    Eso iba a icir yo... Has purgado de aire el sistema? Además de purgar en el radiador con el tornillo que hay a tal efecto, me comentó klobuznik que también ha de hacerse con otro tornillo que hay a tal efecto en la zona del termostato.

    No se te olvide hacerlo con la calefacción abierta a tope.
  4. Cel318i

    Cel318i Guest

    El caso es que la manguera se pone muy dura, para apretarla tengo que hacer bastante fuerza.

    Intentaré hacer el purgado en los dos tornillos, ¿debo hacerlo con el motor algo caliente?

    ¿en caso de que siga igual creeis que me deberia meter en el arreglo de culata o junta de culata?

    Gracias y un saludo.
  5. Fear316i

    Fear316i Forista

    Registrado:
    13 Ene 2005
    Mensajes:
    2.186
    Me Gusta:
    54
    Ubicación:
    Madrid
    Trata de evitarlo, pero si no te queda otra pues habra que hacerlo.

    A mi por lo que me comentaron era mejor con el motor algo caliente. Otra cosa que me dijeron, aparte de con la calefaccion a tope es que lo hiciera con el contacto puesto (motor apagado, eh).

    Yo no me puesto a hacerlo; no tengo problemas de temp, pero los manguitos iban algo duros (no tanto como los tuyos por lo que comentas) y me enseñaron como acerlo; En cuanto me giraron un poquito el tornillo ese, empezaron a salir burbujass del aire atrapado.

    Por si no sabes donde está, es en la parte negra de arriba del radiador, en la zona izquierda; creo recordar que es un tornillo de estrella de plástico que está enrasado en la superficie.

    El del termostato se destaca (al menos en el mio) por que esta como "un poco salido", como si no estuviera roscado entero. No se si es que realmente son asi, o esque el mio realmente no esta bien roscado :D Se ve claramente mirando al motor desde el lado izquiero del coche, en la zona del termostato (la tuberia metalica que sale del bloque y que conecta con el manguito que va al radiador).

    Si he dicho algo mal, que alguien me corrija!!!!!!!!
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Si las mangueras se ponen duras,tanto como para no poder flexionarlas en caliente,puedes tener un problema de culata.

    De todas maneras y en cuanto al sangrado,hazlo priemro del tornillo del motor,y despues lo haces de el tornillos del radiador,hazlo en frio.
  7. Cel318i

    Cel318i Guest

    Hola, he probado con la presion de las mangueras y estan duras pero no hasta el punto de no poder presionarlas, estan mucho mas blandas en frio, y en caliente estan duras pero haciendo fuerza con dos dedos consigo que cedan un poco.

    He hecho la purga en el tornillo de purga del radiador y solo sale liquido.

    En el tornillo del purgado en el motor donde esta el termostato no consigo aflojarlo, es como si estuviese soldado y se desgasta la cabeza del tornillo, no se como puedo aflojarlo.

    Muchas gracias por vuestra ayuda.

    Un saludo
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No importa que no puedas aflojar el tornillo de sangrado del termotasto,con que lo hagas desde el del radiador es suficiente.

    En cuanto a la averia,es posible que tengas alguna fisura en la culata o en su junta.
  9. sop1302

    sop1302 Guest

    Muy interesantes todo sus comentarioa alguien podria subir fotos para ve rla ubicación del tornillo del termostato, muchas gracias
  10. tolueno racing

    tolueno racing En Practicas

    Registrado:
    20 Jul 2006
    Mensajes:
    49
    Me Gusta:
    0
    Ubicación:
    bizkaia
    Hola, revisa el radiador de calefaccion y las toricas de union.

    A mi me paso lo mismo y eran las toricas en mal estado.

    Un saludo y suerte.
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Despues de màs de dos años seguro que lo ha solucionado o ha reventado,:D .
  12. tolueno racing

    tolueno racing En Practicas

    Registrado:
    20 Jul 2006
    Mensajes:
    49
    Me Gusta:
    0
    Ubicación:
    bizkaia
    Joder ya lo siento, ni me habia fijado en la fecha. :fs:

    De todas formas,se sabe cual fue la solucion ?

    Un saludo
  13. Pichi

    Pichi Forista

    Registrado:
    29 Dic 2004
    Mensajes:
    3.052
    Me Gusta:
    914
    Fer, de todas maneras cual es la temperatura de regimen del M40 no hay unas tolerancias arriaba o abajo.

    Si hubiera sido la culata... no habrían sintomas mas evidentes como humo blanco, consumo agua excesivo o algo así. El intersado dice que antes de cambiar bomba y viscoso la aguja iba clavada. No tiene mucha relación con temas de culata...

    Tu pre es un M40? Como se comporta la aguja, se clava en el medio, va un poco por debajo, en cuestas en carretera se sube un poco...

    Saludos
  14. Cel318i

    Cel318i Guest

    Hola a todos, he visto este post y cometar que el beme sigue adelante, :tonqe , no ha rebentado, el problema del calentamiento fue una historia, resumo: tras cambiar la junta de la culata el problema continuaba, a lo que decidí llevarlo a mobilnorte en las Rozas y me dijeron que el problema era de la bomba, se la cambiaron y yo les pedí que le cambiasen el radiador por uno mas grande, el de 440 mm y por fin problema resuelto.

    Comentar que en cuestas en bajada, la aguja se pasa un poco a la zona fria (no llega a la primera marca de la izquierda), yo creo que es lógico, hasta el punto en el que cierra el termostato...
    Un saludo a todos.
  15. dhani

    dhani Forista Senior

    Registrado:
    15 Jun 2005
    Mensajes:
    4.400
    Me Gusta:
    0
    Me alegro que lo solucionaras.Otro E30 dando guerra!!

    saludos

Compartir esta página