Ferrr.... S.o.s

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por itorfeo, 25 Feb 2006.

  1. itorfeo

    itorfeo Forista

    Registrado:
    1 Sep 2005
    Mensajes:
    2.842
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola Fer...:)

    como siempre dandote guerra......

    a ver recordaras hace unas 2 semanas pregunte como se apagaba el testigo de degaste de pastillas y nivel de liquido ( en mi E39 es el mismo) un circulo con un parantesis a cada lado y un signo de admiracion.

    bien esto fue el sabado y el domingo "solito" se apago.

    hoy he cambiado el sistema de frenada delantero por uno "bestial" (prometo fotos), es caso es que en este sistema NO lleva la posibilidad de poder poner el testigo de desgaste de pastillas , lo he quitado de la conexion que esta en el habitaculo de la rueda (caja rectangular) , he pensado que si lo desconecto NO tiene por que encenderse, ya que entiendo que esos "2" cables que estan en el captador si no tocan MASA al desgastarse NO tiene por que encendese.... PERO SI LO TENGO ENCENDIDO y no se si es que hay que puentearlo, dejarlo puesto aunque sea enrrollado , o directamante QUITAR LA BOMBILLA:) .
    no se si incluso se puede desde el TIS anular el chequeo de pastillas.

    gracias.:xray: :xray:
  2. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Dejalo puesto enrollado y listo ;-)

    A ver esas fotillos :)
  3. sjoberg

    sjoberg En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    651
    Me Gusta:
    0
    Ubicación:
    Huelva
    ¿Que l'as metio animal?
  4. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Enga esas fotos!!!
  5. itorfeo

    itorfeo Forista

    Registrado:
    1 Sep 2005
    Mensajes:
    2.842
    Me Gusta:
    0
    Ubicación:
    Madrid
    Abro un post... por que necesito ayuda.

    el tema del testigo solucionado, la bolla del deposito se habia quedado enganchada ... unos golpecitos y listo.

Compartir esta página