fffff desastre en motor 323i

Tema en 'Clásicos BMW.' iniciado por Baur323, 5 Feb 2007.

  1. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    Hola a todos.

    Parece que esta mala racha con mis juguetes no tiene fin.

    Veréis,le he hecho la culata al 323 todo profesionalmente con la ayuda de mi amigo Abel (currante en BMW),los archivos del foro y el librito de taller.

    Aún sabiendo que tiraría agua,tenía tantas ganas de escuchar el coche (al fin y al cabo empecé a desmontar el motor en septiembre)que puse la bomba sin junta.
    Efectivamente todo el agua destilada al suelo.

    Al menos comprobé que el coche arrancaba bien y sonaba mejor aún :D

    la semana pasada porfin me agencié de una pasta para juntas especial para bombas de agua y tal.Este findesemana lo he vuelto a desarmar y armar y cual ha sido mi sorpresa cuando esta mañana aparte de costarle mucho arrancar,se ha bebido más de 10litros de agua (claro empecé a sospechar) y me da por mirarle el nivel de aceite y me aparece la varilla sin aceite,sino con un precioso café de colombia y el nivel muy por encima del puntito de "max" de la varilla claro.

    Si damos por hecho que la culata está bien apretada (con su orden y par de apriete correcto),¿QUÉ C-J-N-S LE PASA?¿PORQUÉ ME HA MEZCLADO TODO EL AGUA CON EL ACEITE?

    El caso es que arranca bien y mantiene el ralentí (eso sí...suena la mitad,hace la mitad de ruido que siempre) pero el manguito que manda el agua desde el vaso expansor a la bomba de agua está totalmente apretado y si con el motor arrancado abres el tapón del vaso expansor,el coche empieza a bajar el ralentí y acaba calándose.

    Siento mucho molestar con este enorme problema,pero el amigo de la BMW ya no quiere saber nada y no puedo contar con el,así que vosotros sois mi unica ayuda.

    al menos me queda esta bella imagen:
    [​IMG]
  2. snatching

    snatching Forista Legendario

    Registrado:
    19 Ago 2006
    Mensajes:
    9.952
    Me Gusta:
    1.708
    Ubicación:
    No me dejan ponerlo
    Modelo:
    E21 & F800S
    :eek: :embarrassed: :embarrassed:

    No me jodas tio......

    Pues tienes que desmontar otra vez.... agua y aceite juntos, mal rollo..... eso es junta de culata....

    ¿Tambien tocaste pistones y segmentos o solo de la mitad del motor para arriba?

    ¿Planificaste por si las crestas?

    Lo de haber puesto la bomba sin junta da igual si es por un segundo, porque te tira todo el agua al suelo.....

    JODER QUE PUTADA. LO SIENTO DE VERAS MACHO.

    Ojala no sea nada...

    Un saludo.
  3. Jeepcj6

    Jeepcj6 Guest

    Es posible que se haya quedado algo pendiente o mal hecho. Mi de la compresión de cada cilindro y manda a repasar la culata, lo mismo el problema no está en la junta.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Creo que esa culata està rajada internamente,(se suelen rajar en los apoyos del arbol de levas) por lo que el aceite se pasa al agua (y viceversa) y forma el caldo ese que has encontrado.
  5. Dalaran BMW 318i E21

    Dalaran BMW 318i E21 Forista

    Registrado:
    23 Nov 2003
    Mensajes:
    2.132
    Me Gusta:
    7
    Ubicación:
    Portas,Pontevedra
    L aunica solucion como bien indican es desmontar la culata otra vez y revisar la junta, comprobar la culata y planificar en caso de que este bien. Yo ya se de una que estaba rajada por dentro y aparentemente tenia muy buena pinta, pero al comprobarla... sorpresa...

    Lo siento
  6. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    Del motor sólo había tocado de culata para arriba.

    Cuando quité la mía la llevé a comprobar antes de planificar y resulta que estaba rajada así que le compré una usada a un forero; la volví a llevar a comprobar y al ver que estaba bien,la planificaron.Monté la culata y seguí los pasos para atornillarla al bloque,me falta todavía dar el 3º;que según el libro son 20 o 30grados una vez el motor consiga la temperatura de servicio...pero claro no lo he podido hacer porque como el circuito de refrigeración no tiene agua,no me mide el sensor la temperatura y no me atrevo a tenerlo un rato arrancado.
  7. snatching

    snatching Forista Legendario

    Registrado:
    19 Ago 2006
    Mensajes:
    9.952
    Me Gusta:
    1.708
    Ubicación:
    No me dejan ponerlo
    Modelo:
    E21 & F800S
    Joder que faena........ :embarrassed:

    Si te mezcla agua y aceite está jodido de fijo.....

    Entonces lo apretaste bien con la dinamometrica?

    Le pusiste masilla en las juntas? En los motores reparados se pone siempre.... Es la pasta naranja de Wurth de toda la vida.... Bueno, que tonterias digo, si lo hiciste con un amigo tuyo de BMW, que sabrá latín hablado y escrito.... y tu tampoco eres manco....

    Joder que mala suerte....

    :embarrassed:
  8. GASPAR

    GASPAR Forista

    Registrado:
    23 Ene 2007
    Mensajes:
    2.769
    Me Gusta:
    1.390
    Ubicación:
    ELCHE
    Modelo:
    323i & 325ic
    Vaya putada. Los tornillos de apriete són nuevos?. Si pusistes los viejos, a lo mejor estan estirados y el apriete no es el mismo.
    No entiendo mucho pero creo que es importante, si es que la culata estaba bien.
    Paciencia y enjuaga el motor con aceite limpio por dentro.
  9. Dalaran BMW 318i E21

    Dalaran BMW 318i E21 Forista

    Registrado:
    23 Nov 2003
    Mensajes:
    2.132
    Me Gusta:
    7
    Ubicación:
    Portas,Pontevedra
    Yo no pondria la pasta de juntas en una junta de culata, en el taller nunca lo hacen. Las juntas de culata ya traen [SIZE=-1]hermetic para sellar bien. Si la culata la comprobaste yo desconfiaria de la junta mal montada o el apriete incorrecto. Yo al mio se lo hice y no tube problemas. Una vez lo desmontes seguro que encuentras el fallo.

    Un saludo
    [/SIZE]
  10. snatching

    snatching Forista Legendario

    Registrado:
    19 Ago 2006
    Mensajes:
    9.952
    Me Gusta:
    1.708
    Ubicación:
    No me dejan ponerlo
    Modelo:
    E21 & F800S
    Yo lo he visto hacer siempre asi y los motores iban perfectos, pero te hablo de hace 7-8 años, a lo mejor ya no se emplea dicha pasta.

    Un saludo.
  11. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    efectivamente el juego de tornillos eran nuevos, y el kit de juntas del motor BMW original.
    La culata me la vendio un forero de aquí que me parecería raro que me la diese mala y para colmo la llevé a revisar y planificar...

    ¿el bloque podría tener algo de culpa?
  12. miguel angel guijar gomez

    miguel angel guijar gomez En Practicas

    Registrado:
    1 Nov 2005
    Mensajes:
    73
    Me Gusta:
    1
    Ubicación:
    guadalajara
    ¿Te han hecho la prueba de estanqueidad de culata? Normalmente solo la hacen en talleres de rectificacion.Es fundamental para saber si está buena. Cuando dices que la revisaron, ¿que hicieron?
  13. Pedro G

    Pedro G Forista Senior

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
    Si la culata está rajada saldrá abundante humo por el tubo de escape, cada vez más a medida que sube algo la temperatura del motor, si esto no sucede no creo que la culata esté rajada.

    Si pasa a través de la junta tendrás presión en el circuito de refrigeración y saldrá aire a borbotones por el depósito de expansión al quitar el tapón, además dices que pierde compresión y se cala al quitar el tapón.

    Me inclino porque el problema viene de que la junta está mal montada, he de investigar si se puede montar en este modelo la junta al revés y si es esto que te produzca el problema por mal asiento con el bloque y con la culata (¿llevaba una indicación con texto TOP en una de sus caras), o al ponerle masilla has conseguido que no asiente, o no están los tornillos al par adecuado o unos si y otros no.

    Olivier entra poco por el Foro, es una lástima porque es un auténtico especialista y nos podría ayudar.

    Resumo me inclino más por una defectuosa instalación de la junta.

    Salu2
  14. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    No echaba nada de humo por el escape los pocos minutos que estuvo arrancado (exceptuando la típica blanquecina de los motores gasolina los días fríos)
    No le eché pasta para hacer la junta,lógicamente.
    Bueno cruzaré los dedos porque me haya equivocado al montar la junta,esto ya no lo hice con mi amigo de la BMW y podría estar ahí el error.Recuerdo simplemente estar un buen rato pensando cómo iría y llegué a la conclusión de que sólo tenía una forma de colocarse(pero no pondría la mano en el fuego,desde luego)...

    ¿porqué me maltratará así mi nene si sólo tengo ojos para él?!!!
  15. Dalaran BMW 318i E21

    Dalaran BMW 318i E21 Forista

    Registrado:
    23 Nov 2003
    Mensajes:
    2.132
    Me Gusta:
    7
    Ubicación:
    Portas,Pontevedra
    Creo recordar que si que se puede montar al reves y queda algun conducto del aceite sin sellar, pero no de refrigerante (creo).
  16. e9cmm

    e9cmm Forista

    Registrado:
    23 Ago 2006
    Mensajes:
    1.084
    Me Gusta:
    156
    Ubicación:
    madrid (spain)
    Modelo:
    e9,e30,e24,e23
    tienes que desmontar otra vez por obligación mira la junta si coincide con la vieja hasta en el ultimo orificio´,en un M30 la junta que me vendieron tenia un orificio de mas y segun llenaba de refrigerante caia al carter de aceite, para saber como se monta la junta fijate en la marca TOP, debe estar hacia arriba, si te comprobaron la estanqueidad de la culata y estaba bien no busques por ahi el problema, tendrias que comprobar el bloque en cuyo caso yo no me complicaria y meteria otro motor completo con tu inyeccion, etc(si no encuentras, el del 325 con 10 años menos y no se lo digas a nadie)
    Yo creo que es la junta.
    La pasta de juntas se aplica en bloques o culatas con algunas picaduras o desperfectos,conozco a gente que no cambia tornillos y ha usado la misma junta 2 o 3 veces sin un problema,(cosa que yo no recomiendo), espero que te ayude algo y perdona por estenderme tanto, cualquier duda pregunta.
    Saludos.
  17. ROBE

    ROBE Guest

    lo siento

    Yo cambie la junta e prepare un poco la culata, estas nabidades y por el momento me esta de lujo.Yo no le puse pasta le puse grasa gorda.
    Si comprobaste la culata y la junta es la correcta y la puso un mecanico de bmw el problema no deberia de ser de culata.
  18. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    Definitivamente,MUCHAS GRACIAS a todos por vuestras respuestas.

    Realmente el bloque no debe de tener problemas puesto que antes de abrir no daba este problema (gastaba y mezclaba aceite y agua pero debido a la fisura que comento Fer en la culata). Si despues de volver a desmontar y montar el nene se comporta,juro que lo tapizo en cuero!! (y me doy un coscorrón en la cabeza) jajajajaja
  19. sharknose

    sharknose Guest

    Hola !

    Lo siento tio, pero como lo dijo PedroG, si revisaste la culata no puede haber problemas de mezcla despues.

    Lo que si puede acudir es que quede al fondo de la culata una tuerca u otra cosa y que al arrancar, te haga un ajujerito en la culata con el arbol de llevas (ya vi esto el año pasado aqui).

    Otra cosa es una junta de culata con defecto o culata mal colocada con la dinamometrica.

    Cuando revisan la culata, si esta rajada te lo dicen inmediatamente y no hay otro remedio que arreglarla si se puede. Pero para revisarla meten una presion aun mas fuerte que la que soporte cuando esta colocada en el bloque...

    De todo modo tienes dos posibilidades : 1. Volver a apretarla (hasta el valor maximo admitido a ver lo que pasa) 2. desconectarla a ver lo que pasa en la junta.

    Suerte ;)
  20. Dalaran BMW 318i E21

    Dalaran BMW 318i E21 Forista

    Registrado:
    23 Nov 2003
    Mensajes:
    2.132
    Me Gusta:
    7
    Ubicación:
    Portas,Pontevedra
    Que apriete le disteis? Dinamometrica a pelo o dinamometrica + grados?
  21. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    una primera ronda a X Nm (esque no tengo ahora aquí el libro de taller Haynes) y una segunda ronda transcurridos 20 minutos a X Nm.

    Según el libro había que esperar a que el coche cojiese temperatura para darle un tercer y último apriete de 20 o 30grados...pero claro,como me tiraba todo el agua por la bomba de agua que no le puse la junta pues ese tercer paso no lo dí. Volví a desmontar correa y bomba,le puse la junta.Todo montado de nuevo y pensé "como ya no tirará agua,lo tendré arrancado los minutos que hagan falta hasta que se ponga a temperatura de servicio,le desmonto la tapa de balancines y le doy el tercer apriete" pero claro,ya sucedío lo antes mencionado,que me mete el agua directamente en el carter y si lo arrancas el manguito que va del vaso expansor a la bomba se oprime muchísimo y si abres el tapón del vaso se acaba parando el motor.


    Dios mío que tostón!! perdón
  22. chusM

    chusM Forista Miembro del Club

    Registrado:
    15 Mar 2003
    Mensajes:
    1.841
    Me Gusta:
    1
    Ubicación:
    menorca
    Espero que se solucione.

    Respecto al apriete de la culata , recuerdo haber leido que en caso de montar tornillos nuevos de tipo torx que es lo recomendable solo hay que apretar a 3Kilos y luego +90º y +90º en dos etapas y no es necesario ningun apriete mas en caliente.

    A ver si lo encuentro y te lo pongo exacto:wink:
  23. Dalaran BMW 318i E21

    Dalaran BMW 318i E21 Forista

    Registrado:
    23 Nov 2003
    Mensajes:
    2.132
    Me Gusta:
    7
    Ubicación:
    Portas,Pontevedra
    Yo le di ese apriete, pero mi mecanico me recomendo dar otro le venia a el en el librillo, eran mas kilos y menos grados, yo supuse que seria lo mismo, pero para demostrarme que no cojio un motor que tenemos por alli pa piezas y en un tornillo hizo la que tu dices y en otro la del libro (a ver si os la traigo) y SORPRESA, un tornillo estaba muchisimo mas flojo que el otro al comprobar despues con la dinamometrica. El por que de que haya varios aprientes no lo se.

    Un saludo
  24. Pedro G

    Pedro G Forista Senior

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
    Baur: He revisado los datos que tengo sobre el desmontaje y montaje de la culata de un 323 y repasado lo que cuentas en el post, concluyo lo siguiente y si me equivoco disculpa:

    1º.- El problema no puede venir de la culata porque no echa nada de humo blanco por el escape, si así fuera el humo que echaría sería espectacular, por tanto la culata está bien ya que siempre se rajan junto al cilindro (el punto más débil).

    2º.- Como pasa refrigerante al aceite y acaba en el carter,solo puede acabar ahí a través de dos puntos:
    · Porque pase a través del plano inferior de la junta de la culata y el bloque.
    · porque al montar la culata se haya rajado el bloque.

    Además dices que en el manguito que une el depósito de expansión con la bomba de agua se hace el vacío cuando el refrigerante que viene del termostato hacia la bomba es tan escaso que vacía el depósito (el tapón cierra muy bien).

    La junta de culata del 323 tiene una única posición, aunque lleva en uno de sus extremos una letra A que ha de ir en la cara superior, al sacar la culata muy probablemente hayan salido incrustados en ella unos casquillos que sirven de guía a los tornillos y se han de retirar para MONTARLOS EN EL BLOQUE antes de poner la junta y luego la culata, si no se hace así o alguno se ha dejado de montar la junta puede quedar mal montada y de como resultado el que pase el refrigerante y el aceite por debajo de la junta (en el plano del motor acaban varios pasos de aceite que no siguen en la culata).

    Además anes de montar la junta los huecos de los tornillos en el bloque han de limpiarse, extrayendo con un trapo la suciedad y deben quedar limpios y SIN aceite, como los tornillos son cónicos si se llenan de aceite al dar el apriete puede romperse el bloque (HAYNES).

    Antes de montar la junta deben estar la bases de contacto culata – junta y junta – bloque, totalmente limpias y SIN aceite ni ningún otro producto.


    [​IMG]

    En esta foto ves la posición de la junta y los casquillos cónicos (lado culata) que sirven de guía a los espárragos de los tornillos de apriete de la junta.

    Desmonta, revisa esto y vuelve a montar, es de esperar que el bloque no esté rajado entre los cilindros y los tornillos y solo sea problema de mal montaje de la junta y que la ausencia de aceite no haya deteriorado el motor.

    ¡Que tengas suerte!

    Salu2
  25. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    bueno bueno bueno,flipando me he quedado.
    En mi bloque sólo tengo un casquillo de guía,y lo recuerdo perfectamente porque me pareció muy muy escaso para un 6L,es más; lo acabo de comprobar con una foto.¿Cuántos debería llevar?
    joder ahora eso se ha quedado en la culata antigua y casi seguro que está en la basura,¡¡¡pero qué mal!!!

    limpié los orificios de los tornillos de la culata pero es verdad que no quedé contento con el resultado,no estaban relucientes desde luego.

    y por último...Cuando desmonte y vuelva a montar,voy a darle el apriete que vosotros me digáis,pasando del Hayness;porque al fin y al cabo los tornillos nuevos que me vendió BMW son distintos a los orginales del coche.
  26. Pedro G

    Pedro G Forista Senior

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW

    Tantos como tornillos.

    Te dejo una foto que estuve buscando todo el día y que acabo de encontrar.

    Por aquí es por donde se rajan las culatas.

    [​IMG]

    Salu2
  27. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    Pues Pedro...no sé por qué; pero mucho me temo que las guías no me las van a vender en BMW ni Wallothnesch :(

    y respecto a la raja...la de mi culata estaba en el asiento del árbol de levas,uniendo 3 cilindros :D pero el motor iba perfectamente,aunque mezclaba algo de agua y aceite, por eso me metí en este berenjenal :D que espero tenga final feliz algún día.
  28. Dalaran BMW 318i E21

    Dalaran BMW 318i E21 Forista

    Registrado:
    23 Nov 2003
    Mensajes:
    2.132
    Me Gusta:
    7
    Ubicación:
    Portas,Pontevedra
    Yo tengo algun de otros motores, si me das una direccion te los mando por correo. ¿Cuantos te faltan?

    De todas formas:
    [​IMG]
    pieza nº6, ref:11111280594 y 11121726241 Segun mi ETK Valen entorno a los 2 € y llevan 2 por coche.

    Un saludo
  29. ROBE

    ROBE Guest

    guias

    si te hacen falta guias te las mando
  30. Pedro G

    Pedro G Forista Senior

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
    Pienso que serán como mínimo 4, yo las pondría todas. :embarrassed: :embarrassed:

    Salu2

Compartir esta página