filtro de recirculacion de gases y mayor presión en el motor(tira aceite)-SOLUCIONADO

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Txusmi, 4 Oct 2006.

  1. Txusmi

    Txusmi Forista

    Registrado:
    3 Sep 2004
    Mensajes:
    925
    Me Gusta:
    87
    Ubicación:
    Bilbao-Sevilla
    Modelo:
    320d 136cv
    Mi pregunta es la siguiente. ¿Un filtro de recirculacion de gases completamente obstruido puede aumentar la presión en el motor de tal forma que escupa aceite por la varilla o por un orificio muy pequeño que tiene el tubo donde se introduce la varilla de medición del nivel de aceite?

    Gracias a todos.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pudieras ser.
  3. Txusmi

    Txusmi Forista

    Registrado:
    3 Sep 2004
    Mensajes:
    925
    Me Gusta:
    87
    Ubicación:
    Bilbao-Sevilla
    Modelo:
    320d 136cv
    Es que el otro dia, cuando me cambiaron el motor de arranque observé gotitas de aceite en el suelo (el coche está ahora sin las tapas de los bajos). Se limpió entero el motor y estuvo en el taller mas de una hora encendido y no perdía ni gota. Ahora, al sacarlo y darle caña vi que perdía por la varilla. Aunque no exactamente por la varilla sino por el orificio que tiene el tubo de la varilla en la parte superior (no está a la vista, se palpa con el dedo por detrás). Digo yo también, que pudiera ser del filtro ese completamente obstruído, porque el coche anda perfectamente. El caso es que mientras tengo tiempo para cambiar el filtro, he tapado el orificio con cinta aislante y ya no escupe aceite (ni cuando le meto caña)
    Ahora viene mi pregunta tonta ¿Ese orificio para que sirve? ¿Pasa algo por haberlo tapado?
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Es orificio es para eso precisamente,para ventilar el motor en caso de sobre presion.
  5. Txusmi

    Txusmi Forista

    Registrado:
    3 Sep 2004
    Mensajes:
    925
    Me Gusta:
    87
    Ubicación:
    Bilbao-Sevilla
    Modelo:
    320d 136cv
    Acabo de circular 1 km escaso (del trabajo a casa) y se me ha encendido un instante, el piloto rojo del aceite. Voy a quitar echando leches la cinta aislante del orificio. Pero eso no es sobre-presión sino falta de presión.
    Gracias Fer.
  6. Txusmi

    Txusmi Forista

    Registrado:
    3 Sep 2004
    Mensajes:
    925
    Me Gusta:
    87
    Ubicación:
    Bilbao-Sevilla
    Modelo:
    320d 136cv
    El coche está en el taller desde ayer tarde. Ahora echa el aceite a chorros por la varilla y se enciende la aceitera del cuadro en rojo. El filtro de recirculación de gases estaba "pa verlo": completamente opaco. Pero no es esa la avería. Lo saqué del taller a última hora de ayer con el aceite al maximo, hice 20 km y se me volvió a encender la luz roja. Paré inmediatamente. Esperé cinco minutos y miré el nivel de aceite: estaba al mínimo. Le echo aceite hasta un nivel medio, regreso al taller y vuelvo a comprobar el aceite: EL NIVEL POR ENCIMA DEL MAXIMO y todo esto perdiendo aceite por la varilla¿¿¿¿¿¿ ???????
    El coche sigue en el taller y dice el mecánico que ni p+++ idea y que va a desmontar el carter...
    El caso es que ha estado varios segundos circulando con la luz roja.

    una ayudita please.
  7. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    UUuu, = tienes algo obstruido por ahí, o la bomba de acéite está dando problemas, o el filtro de aceite??

    No sé como irá en estos coches.

    O igual algún retorno o algo. No es normal que marque al mínimo y luego de repente esté al máximo. Eso es porque o el aceite sube todo para arriba y luego baja de golpe o algo raro pasa. O igual el mismo coducto de la varilla te lleva a engaño. Aunque si esa luz de la aceitera se enciende... malo malo..
  8. Txusmi

    Txusmi Forista

    Registrado:
    3 Sep 2004
    Mensajes:
    925
    Me Gusta:
    87
    Ubicación:
    Bilbao-Sevilla
    Modelo:
    320d 136cv
    Gracias SPTR. Yo tampoco entiendo nada pero lo de la luz roja, mal asunto. Se me ha encendido tres veces y las tres he parado inmediatamente. He leido post antiguos y puede ser que la bomba se haya descebado, pero no se que significa. No se si esta rota o atascada o que. Tambien pienso si cuando estuvo la primera vez en el taller me rellenaron con un aceite diferente (yo llevaba un 5 - 50) y eso haya podido influir en la bomba...
  9. Txusmi

    Txusmi Forista

    Registrado:
    3 Sep 2004
    Mensajes:
    925
    Me Gusta:
    87
    Ubicación:
    Bilbao-Sevilla
    Modelo:
    320d 136cv
    Solucionado (creo). Al menos eso parece, despues de probarlo esta tarde.
    El mecánico solo ha hecho dos cosillas:
    1- Cambiar el aceite. Yo llevaba un 5W-50 marca AD (38 euros la lata de 4 litros) que ha cambiado por un 15W40 Ertoil. Dice que el aceite que tenia ( con 13.000 km) estaba hecho agua y que un 5-50 o un 0-40 estarán muy bien para Alemania pero que aquí en Sevilla y en verano, naranjas de la china. Total que la luz de presión de aceite ya no se enciende.

    2- Y en cuanto a la pérdida de aceite que fué lo primero que noté, Dice que el filtro de recirculación de gases estaba que no dejaba pasar ni un milimetro cúbico de aire (o gases) y me ha hecho un apaño hasta que pueda ir a comprar uno a la capital.¡¡¡ Atención!!! Ha ido a un todo a cien y me ha puesto varias láminas de estropajo Scoch Brite recortado a la medida ¡¡¡!!!
    y a continuación me comenta que ese filtro no tiene nada del otro mundo y que si quiero ahorrarme 50 pavos puedo mantener el estropajo.

    ¡a cuadros estoy!
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Yo montaria el filtro original lo màs pronto posible,;-).
  11. GolfoGTI

    GolfoGTI Forista Senior

    Registrado:
    7 Abr 2005
    Mensajes:
    6.708
    Me Gusta:
    2.157
    Ubicación:
    Madrid
    Puntualización:
    1-El aceite que te ha puesto es peor que el que llevabas.
    2-BMW recomienda para tu coche aceite sintéticos 5Wx o 0Wx x=30 o 40. Esa mierda no es LongLife así que cambio a los 10.000 Km.
    3- Eso de aceite "hecho agua"... los 0W40 y 5W50 dan la sensación de ser más fluidos (diríamos como menos densos) pero eso no quiere decir que sean peor, al reves, lubrican más rápido porque llegan antes a todas las partes del motor, especialmente en frío, que es el momento más crítico, en Alemania y en Sevilla muchacho.
    En caliente los dos te van bien pero el sintético de calidad dura mucho más.
    4- Con un aceite de más grado 15W es normal que al ser como "más viscoso" te lea más presión y parece que de momento se te apagó la luz... mucho me temo que se te va a encender de nuevo en caliente, revisa la bomba !.

    No tardes mucho tiempo en cambiar esa mierda del estropajo, y de paso quizá cambia también de mecánico...
  12. Txusmi

    Txusmi Forista

    Registrado:
    3 Sep 2004
    Mensajes:
    925
    Me Gusta:
    87
    Ubicación:
    Bilbao-Sevilla
    Modelo:
    320d 136cv
    Respuestas contundentes.
    ¿Algún abogado del diablo?
  13. Txusmi

    Txusmi Forista

    Registrado:
    3 Sep 2004
    Mensajes:
    925
    Me Gusta:
    87
    Ubicación:
    Bilbao-Sevilla
    Modelo:
    320d 136cv
    Pues llevo 700 km: la luz roja no se ha encendido y ayer estuve en un atasco de 1 hora entre Nervión, Santa Justa y el centro, por lo que creo que la bomba no está cascada.
    El aceite que llevo ahora, que es una mierda (por cierto regalado), es tan mierda como el que llevaba antes, pero éste mucho mas caro. Lo que pasa es que siempre lo cambiaba a los 10.000 km y por eso, creo, no habia tenido problemas, hasta ahora que lo he dejado casi 14.000 km. Asi que me estoy planteando poner un 10W-40 y cambiarlo incluso sobre los 8.000 km, o sea, de longlife nada. ¿Para qué, si no le voy a dar "long-life"?
    Por la varilla no ha vuelto a perder ni una gota, y "el estropajo" todavía sigue ahí. A ver si movilnorte se desatasca un poco y le hago un pedido.
    Por cierto, de mecánico no cambio ni por asomo, por varias razones, a saber: tiene dos BMW, no me ha cobrado (ni el aceite), no me ha cambiado la bomba a bote pronto, cosa que hubiera colado en mi caso; y me ha llamado por telefóno (inaudito en 26 años de carnet) para interesarse.
    slds.
  14. p4bl0

    p4bl0 Forista

    Registrado:
    11 Oct 2005
    Mensajes:
    1.126
    Me Gusta:
    11
    Ubicación:
    s3vill/.\

    Pues son razones mas q suficientes para no cambiar de mecanico y confiar en el, ahora en lo del aceite no estoy contigo paisano yo q tu meteria CASTROL TXT 5/30 longlife 04. Es q el uso yo en sevilla y me va de arte.
    Salud2
  15. Txusmi

    Txusmi Forista

    Registrado:
    3 Sep 2004
    Mensajes:
    925
    Me Gusta:
    87
    Ubicación:
    Bilbao-Sevilla
    Modelo:
    320d 136cv
    ¿Lo mantienes 22.000 km?
  16. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid
    Con el tema del aceite es mejor no experimentar y poner el que marca el fabricante (castrol o el que sea) en mi caso mobil1 0w40. (descarté el 0w50 por no ser long-life)
    Está claro que hay un problema que quizás con ese tipo de aceite esté enmascarado y no de la cara de momento.(sea del aceite o del filtro, está claro que ha habido una obstrución.)
    Aguanta ese aceite 10000kms y cambia el filtro de recir. ya mismo.
    Antes del próximo cambio de aceite añadiría un bote de wynns (limpiador pre-cambio)que diluye mucho el aceite antes de quitar el tapón para que saque toda la mierda. (se añade 15 min. antes de cambiar el aceite) y a ver si con eso se soluciona.
    suerte
  17. Txusmi

    Txusmi Forista

    Registrado:
    3 Sep 2004
    Mensajes:
    925
    Me Gusta:
    87
    Ubicación:
    Bilbao-Sevilla
    Modelo:
    320d 136cv
    Gracias Oskitar, tomo nota con lo del limpiador pre-cambio. E insisto en la pregunta: ¿Manteneis el aceite long-life los 22.000 km que indica el "oil service"?, sobre todo los que tienen mucho kilometraje?
  18. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid
    Hago mucha ciudad y me lo pide antes el cambio. Este año lo he cambiado a los 17000, con 12000 kms de anticipación a lo que marcaba, ya que me iba a coincidir el cambio con las vacaciones me iba a pasar de kms.
    Pero si no me hubiera ido de vacaciones, si quelo hubiera aguantado. De hecho me hubiera coincidido por fecha con los 2 años desde el último cambio.

    Qué desastre.... en 2 años 18000 kms....
  19. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    El problema que has tenido es muy posible que este relacionado con la obstruccion del filtro de recirculacion, te explico, si el motor esta muy rodado, la bancada de cigueñal,cabezas de biela y eje de levas logicamente tienen las holguras de su "edad" a ralenti la bomba da una presion relativamente baja sobre todo con el aceite muy caliente partiendo de la base de que por esas holguras se escapa presion, pero bueno dentro del motor cuando el filtro de recirculacion no cumple su funcion y se crea una sobrepresion, esa sobrepresion se contrapone a la presion de la bomba y la hace caer un poco con lo que el sensor de baja presion de aceite en seguida canta que hay baja presion. Con el tema de los aceites si no fuerzas mucho el motor te puede ir bien el que has puesto , pero ten en cuenta que se deben poner aceites que soporten bien las altas temperaturas para evitar que se quemen sobre todo por el paso del turbo. El tema del filtro que te han puesto, la funcion es separar las particulas de aceite del aire, del interior del motor, si te han puesto el sccot-britte puede que el tamiz sea muy abierto y de alguna forma despues veras que te consume aceite el motor porque ese filtro no retiene las particulas, si puedes cambialo, realmente no va a pasar nada a corto plazo. Un saludo.
  20. Txusmi

    Txusmi Forista

    Registrado:
    3 Sep 2004
    Mensajes:
    925
    Me Gusta:
    87
    Ubicación:
    Bilbao-Sevilla
    Modelo:
    320d 136cv
    Muchas gracias TMA. Empiezo a entender lo que ha podido pasar. Mi coche marca 180.000 km pero tiene más (y eso que se lo compré a un particular y único dueño- aqui todo el mundo sabe latín), y el filtro era un engrudo sólido, una autentica pasta negra, probablemente, fuera el original.
    Saludos.
  21. GolfoGTI

    GolfoGTI Forista Senior

    Registrado:
    7 Abr 2005
    Mensajes:
    6.708
    Me Gusta:
    2.157
    Ubicación:
    Madrid
    Otra posibilidad es usar el Scotch-Britte para limpiar el filtro original y niquelao :descojon: :descojon:

    Bueno hombre, si el mecánico te trata bien no cambies de mecánico ... pero cambia el filtro ;-).
    Si sólo era eso y la bomba está bien pues se trata de un problema mínimo.
    Pero te digo de nuevo que con un 15W es normal que el sensor lea más presión (en frío) que con un 0W ó 5W y eso se nota al encender el coche, aun sin problema ninguno, la luz roja del aceite en el salpicadero al hacer el check-control tarda más en apagarse cuanto más bajo es ese grado. Sin embargo el aceite es mejor.

    Creo que TMA se ha explicado bien, y yo añado que un sintético es mejor porque suele tener un flash point (punto de inflamación) más alto. Aceites 0W40 o 5W50 valen para cualquier sitio, es una manía erronea indicar que en clima cálido es mejor 10W o 15W, ya puestos 25W que es todavía más barato.

    Saludos
  22. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    en lo de los aceites no os entiendo...
    BMw ha elegido unos intervalos de cambio y una calidad de aceites...
    ademas , el ordenador acelera o retrasa el cambio en funcion del uso...
    seguro que no se han pillado la mano...
    tan dificil resulta comprar el aceite adecuado ( en este caso cualquiera que cumpla la BMW LL98 , y siendo de Sevilla, yo si que pondria un 40 0-40 o 5-40 .. ) y cambiarlo cuando te marque el cambio el coche ?
    solo entenderia otra cosa en casos de que esté mas de 2 años sin hacer esos km por lo demas....creo que es buscar problemas donde no los hay
  23. GolfoGTI

    GolfoGTI Forista Senior

    Registrado:
    7 Abr 2005
    Mensajes:
    6.708
    Me Gusta:
    2.157
    Ubicación:
    Madrid
    Que razón tienes ! La gente es muy maniática con el tema del aceite. Cambiar un sintético que cuesta una pasta a los 10.000-15.000 cuando el coche te indica que le quedan 10.000 km de uso es tirar el dinero. Seguramente aguanta unos miles más de lo que dice el indicador del Oil Service y hay gente que se acoj*na cuando se pasa y marca -50.
  24. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid

    Qué razón tienes. Seguimos empeñados en que la primera cifra es para verano.¡y es para invierno!
    No tiene nada que ver con la 2ª (la más alta que es para verano). Un 0w40, tiene un rango de temperatura casi ideal para España.

    sds
  25. Txusmi

    Txusmi Forista

    Registrado:
    3 Sep 2004
    Mensajes:
    925
    Me Gusta:
    87
    Ubicación:
    Bilbao-Sevilla
    Modelo:
    320d 136cv
    Tienes razón, pero creo que poca gente aguanta lo que indica el ordenador, tal vez los que están en garantía... Y tu mismo has dicho: "si quieres curarte en salud cambialo antes..."
  26. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid
    Si quieres curarte en salud, no eches un aceite de 20€. Echa uno recomendado y lo cambias 3000-4000kms antes de lo que te marca el coche.
    (o por lo menos eso hago yo)

    s
  27. Txusmi

    Txusmi Forista

    Registrado:
    3 Sep 2004
    Mensajes:
    925
    Me Gusta:
    87
    Ubicación:
    Bilbao-Sevilla
    Modelo:
    320d 136cv
    "Gato escaldao" huye del agua.
    Esperaremos a que inventen uno "con células madre" :err: ¡je je!
  28. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    El problema es que si usas acéite 0w40 o más puedes tener problemas con el turbo.

    Recomiendan precisamente el 0W30, porque al ser más ligero, engrasa antes el turbo en frio que uno más viscoso. Luego la gente llora pq se les peta el turbo, y resulta que es porque echan acéites raros...

    Cuidadito con eso que luego te arrepentirás...
  29. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid
    Me parece que un 0w30 engrasa igual en frío que un 0w40, ya que la cifra de frío (W) es la misma en los dos "0". La diferencia está en verano o con calor.
  30. GolfoGTI

    GolfoGTI Forista Senior

    Registrado:
    7 Abr 2005
    Mensajes:
    6.708
    Me Gusta:
    2.157
    Ubicación:
    Madrid
    Que quieres decir con o más ?...

    Si miras el libro de taller del E46 te dice que se recomiendan aceites 0W40, 0W30, 5W40, 5W30, 10W40...
    Si es un buen sintético LL, no hay problema.

    El turbo peta más por defecto de diseño, o por mal uso que por el aceite me temo yo. Además es una pieza sometida a mucho desgaste pues puede girar a 80.000 rpm.

    Si te empeñas en discutir este punto, te diré que lo que más importa entonces no es la viscosidad sino el flash point, cuanto más alto menos fácil será quemar el aceite, cosa que puede pasar en el eje de la turbina cuando no se respeta un tiempo de enfriamiento del coche a ralentí una vez que ha estado el turbo soplando a alto régimen.
    De ahí los residuos carbonosos que acaban jorobando el turbo.

    Exacto, los dos son 0W, por tanto la viscosidad en frío ha de ser similar.

    Sintéticos 0W30 ó 0W40 son perfectamente válidos, lo que no recomiendo es un mineral 25W50

Compartir esta página