Flector Transmision!!!! Help

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por INTERCEPTOR, 24 Sep 2006.

  1. INTERCEPTOR

    INTERCEPTOR Forista

    Registrado:
    29 Ene 2004
    Mensajes:
    3.315
    Me Gusta:
    9
    Ubicación:
    Gozón-ASTURIAS
    Ante todo saludaros ya que llevo tiempo sin entrar.
    Hace 2 semanas empecé a notar una vibración extraña en la palanca de cambios al engranar la primera y la segunda, resultó ser el flector que estaba deshilachado (reventado).
    Con documentación en mano me pidieron uno al conce y lo montaron, a los dos dias volvio el problema pero ésta vez en forma de temblor general. Mi mecánico penso que se trataba del puente de la transmisión, pero una vez examinado lo descartó.
    Resulto ser el flector que habia puesto dos dias atrás.
    Me fue sustituido sin coste alguno en el conce y montado una vez mas en mi taller.
    El problema está en que pasados dos dias se me ha vuelto a petar.
    Una pieza que de origen me ha aguantado 250.000km, como puede ser que pete en dos dias dos flectores nuevos, ¿fallo de fabricación? o ¿habrá algo por ahi que me los revienta?
    He llegado a pensar en los palieres, pero mi mecánico me ha dicho que la transmisión está perfecta.
    Por cierto, el coche viene de origen y no ha sido chipeado.
    SALUDOS
  2. NESTOR

    NESTOR Guest

    Pues se me ocurre que la caja de cambios este desplazada con respecto al arbol de transmision o que los silenbloqs de la caja esten petados y produzcan ese desplazamiento (son 2 pequeños que apoya la caja sobre el puente que pasa por debajo de la misma)

    Tambien podria ser un mal montaje del flector.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba el apoyo central de la trasmision,seguramente estè cedida la goma o rota.
  4. dr_dream

    dr_dream Forista

    Registrado:
    4 Feb 2006
    Mensajes:
    1.154
    Me Gusta:
    11
    Ubicación:
    Coruña
    Haz caso a Fer, a mi me paso lo mismo cuando me sustituyeron el mio y era pq una goma de ese "apoyo" estaba totalmente jodida y despues... como un VION!!
    Saludos
  5. INTERCEPTOR

    INTERCEPTOR Forista

    Registrado:
    29 Ene 2004
    Mensajes:
    3.315
    Me Gusta:
    9
    Ubicación:
    Gozón-ASTURIAS
    Mañana le transmito las sugerencias a mi mecánico.
    SALUDOS y muchas gracias una vez mas a todos.
    PD: El Rutito a ver si me mandas la pasta o el carrete.

Compartir esta página