Fotos haciendo el test y duda

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por elfarero, 22 Ene 2006.

  1. elfarero

    elfarero Guest

    Os pongo aquí unas fotos haciendo el test de las agujas ese que pulsando el reset de km y girando la llave hasta la posición uno se hacen varios test.
    Pues despues de hacer varios cuando hace el test de las agujas solo se me encienden 2 indicadores, yo pense que se encenderian todos a modo de test, pero solo se me encienden dos, en cambio cuando le doy al contacto se me encienden 7, queria mirar si tengo alguno fundido o algo así.
    Decirme si esto es normal.
    [​IMG]
    Eso es el contacto y ahora el test
    [​IMG]
    ¿No tendrian que encerse más indicadores?
  2. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Cuando hago el test en el mío tampoco se encienden todas las luces.

    Por cierto, la aguja de consumo de tu marcador ¿qué es lo que marca?
  3. elfarero

    elfarero Guest

    Creo que marca MPG no estoy seguro debe ser metros por galon q viene el cuadro en formato americano.
    Podrias decirme que luces se te encienden entonces? es q no se si tendre todas correctas.
  4. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Pues no sé cuáles se me encienden y cuáles no, pero si cuando le das al contacto se te encienden es que funcionan, digo yo...
  5. elfarero

    elfarero Guest

    Ya pero cuando le das al contacto no se te encienden todas, por ejemplo check engine solo se enciende cuando ocurre un problema por eso queria saber cuando se encienden todas a modo de test
  6. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    MPG significa, Millas por Galon, y yo creo k ami si k se me enciendo teodo.

    Un saludo.,
  7. elfarero

    elfarero Guest

    Pues yo sigo dudando q esten correctamente, me parece q voy desmontar el cuadro y mirarlas yo mismo.
  8. iregot

    iregot Guest

    mi cuadro me da problemas , se me bajan las agujas y se me encienden todos los testigos de vez en cuando ,si le hago el tes me dara algun tipo de fallo ?

    UN SALUDO .
  9. elfarero

    elfarero Guest

    El test simplemente muestra unos parametros y comprueba el funcionamiento de aguajas y lucecitas (aqui es donde yo dudo, ¿deberian encenderse todas por q a mi no?) prueba a hacerlo sin problemas.

Compartir esta página