Fuerte Vibración

Tema en 'Servicios Neumáticos J. Angel' iniciado por Bemeta, 6 Jun 2005.

  1. Bemeta

    Bemeta Forista Senior

    Registrado:
    24 Ago 2004
    Mensajes:
    4.786
    Me Gusta:
    192
    Ubicación:
    Zamora
    Buenas tardes.

    A ver si me sacas de dudas.

    El viernes le monté al coche, un 320d E46 del 2004, unas ruedas completas que le compré de segunda mano a otro forero. Sospecho que al no llevar marca de rotación, me han montado alguno de los pares al revés, cambiando la rueda derecha con la izquierda y viceversa. ¿es posible que el coche vibre en exceso por esa causa? Las gomas se ven casi nuevas a simple vista y las llantas no tienen ningún toque. La sensación es de que el volante hace un vaivén hacia izquierda y derecha, de unos milímetros y además el coche vibra un huevo.

    Las llantas son las del Compact con el Kit M 225 adelante y 245 detrás. ¿Es posible que si sólo un par de ruedas están montadas al revés lo note todo el coche? porque además atrás da la sensación como si las ruedas estuvieran cuadradas.

    Salu2.
  2. jangel

    jangel Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    15 Dic 2002
    Mensajes:
    38.938
    Me Gusta:
    8.798
    llevatelo a un taller, en ti asesorarán, es muy dificil evaluar desde aquí, debes ver si estan bien montadas y además equlibrar las 4

    saludos
  3. Bemeta

    Bemeta Forista Senior

    Registrado:
    24 Ago 2004
    Mensajes:
    4.786
    Me Gusta:
    192
    Ubicación:
    Zamora
    Están equilibradas las 4, pero no tienen marcado el sentido de rotación.

    Gracias de todas formas ;-)

    Salu2

    Edito: Para ser exactos, me las montaron en Servirueda.
  4. jangel

    jangel Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    15 Dic 2002
    Mensajes:
    38.938
    Me Gusta:
    8.798
    no deberían de vibrar......

    tienen sentido de giro?¿
    que modelo de goma es?¿
  5. Bemeta

    Bemeta Forista Senior

    Registrado:
    24 Ago 2004
    Mensajes:
    4.786
    Me Gusta:
    192
    Ubicación:
    Zamora
    Continental. Son las Contisportcontact. No llevan marca del sentido de giro por ningún sitio. Por eso, sospecho que en el coche del forero que me las vendió, estaban montadas en la posición contraria, al menos las de adelante, con lo cual han estado girando en sentido inverso a como lo hacen ahora. Lo malo es que no hay forma de saberlo salvo cambiándolas (izquierda por derecha) y ya les he hecho este finde 400 km. Por eso te preguntaba si esos síntomas serían los típicos de unas ruedas que han estado girando en sentido inverso.

    En último caso, si no consigo hacer vida de ellas, me acerco un sábado a León que me queda cerquita y me pones unas gomas nuevas adelante.

    Gracias y salu2 ;-)
  6. jangel

    jangel Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    15 Dic 2002
    Mensajes:
    38.938
    Me Gusta:
    8.798
    PUEDE SER ESO, pero opjo sería mejor com,probarlo

    saludos
  7. Bemeta

    Bemeta Forista Senior

    Registrado:
    24 Ago 2004
    Mensajes:
    4.786
    Me Gusta:
    192
    Ubicación:
    Zamora
    ¿Como podría comprobarlo? cambiándolas de posición, ¿No?. O hay otra forma.

    Tengo fotos de las llantas montadas en el coche del otro forero, antes de desmontarlas, pero los de Servirueda han girado los neumáticos en las llantas y las chapitas de BMW del centro. He mirado las fotos como los de CSI, pero no encuentro nada que las diferencie unas de otras. Están las 4 llantas nuevecitas, sin un sólo rallón.

    Gracias y Salu2 ;-)
  8. jangel

    jangel Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    15 Dic 2002
    Mensajes:
    38.938
    Me Gusta:
    8.798
    prueba a hacer ésto, y sino a poner lasd de atrás adelante

    saludos
  9. Bemeta

    Bemeta Forista Senior

    Registrado:
    24 Ago 2004
    Mensajes:
    4.786
    Me Gusta:
    192
    Ubicación:
    Zamora
    Son las del Kit M. Las de atrás son 245/40/17 y las de adelante 225/45/17. así que ahí no debería estar el problema. Además por las fotos que tengo de antes de desmontarlas el forero que me las vendío, las de atrás creo que están bien. Serían sólo las de adelante.

    Esta tarde cuando cierre, probaré a cambiar las de adelante.

    Gracias y Salu2 ;-)

Compartir esta página