fuga en tuberia radiador 525tdsa

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por keymanjg, 25 Jul 2005.

  1. keymanjg

    keymanjg En Practicas

    Registrado:
    4 Mar 2004
    Mensajes:
    53
    Me Gusta:
    0
    Ubicación:
    Madrid
    Muy buenas. Os cuento a ver si podeis ayudarme por favor.

    Cuando he cogido el coche hoy despues de un par de semanas sin usarlo he visto que había manchado el suelo. No olía a nada y lo del suelo era denso pero no aceitoso. El caso es que he abierto el capo y he visto que hay una pequeña fuga en el radiador. Por favor echarle un vistazo a las imágenes.

    [​IMG]


    Otra.
    [​IMG]


    En detalle la fuga.
    [​IMG]



    Si no se ve claro os pongo las imágenes más grandes. A ver si podeís decirme de que se trata y que le tengo que decir al mecanico, y también si es muy grave, que no lo parece porque después de salir varias veces no me ha manchado nada el suelo de nuevo y la fuga casi no se ve.

    Muchas gracias.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Reapreta la brida de la manguera gruesa de goma del radiador.
  3. keymanjg

    keymanjg En Practicas

    Registrado:
    4 Mar 2004
    Mensajes:
    53
    Me Gusta:
    0
    Ubicación:
    Madrid
    Muchas gracias.

    Gracias Fer. Yo pensaba que perdería por la tuberia fina de metal, pero aprieto la brida de la otra y te digo, aunque no es que tenga muchas dudas de que sea como tú dices.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Lo que te pierde es agua,y por las tuberias de metal pasa el aceite del cambio para su refrigeracion,;-).
  5. keymanjg

    keymanjg En Practicas

    Registrado:
    4 Mar 2004
    Mensajes:
    53
    Me Gusta:
    0
    Ubicación:
    Madrid
    pues no puedo

    Gracias Fer por la aclaración. Acabo de intentar apretar la brida de la tubería de goma gorda y no he podido, está pero que muy apretada. Mañana lo observaré e intentaré apretarla de nuevo con un destornillador más grande. De todas maneras si lo de agua o aceite lo dices por mis comentarios sobre lo que vi que había tirado en el suelo, no se lo que era exactamente, se que no parecía gasoil porque no olía, y si fuera agua se habría ¿evaporado? Espero que no sea aceite lo que pierdo, por que en las fotos parece que perdiese por la tubería de metal.

    Joder perdóname por el ladrillo, es que me pongo a escribir sobre estas cosas y no paro.

    Muchas gracias.
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Esta claro que es anticongelante lo que pierde,parece que es la manguera de metal pero viene de arriba,ya que como ves se evapora y el aceite no lo hace.



    Tambien es posible que aun apretando esa brida no consigas corregir la fuga,por lo que tendrias que cambiar la brida o la manguera.
  7. keymanjg

    keymanjg En Practicas

    Registrado:
    4 Mar 2004
    Mensajes:
    53
    Me Gusta:
    0
    Ubicación:
    Madrid
    muchas gracias

    Gracias Fer. Está claro, no se porque he olvidado que lo que dices es SIEMPRE correcto, jeje. Bueno, lo iré mirando para ver si lo aprieto más o la cambio si sigue perdiendo.

    Lo dicho, muchas gracias y buenas noches.
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Buenas noches,;-).

Compartir esta página