funcionamiento T630 y Bluetooth bmw

Tema en 'Audio BMW' iniciado por kharonte, 24 Ago 2005.

  1. kharonte

    kharonte Guest

    Hola a todos, escribo poco, pero es que con la cantidad de información que hay por aquí, no da tiempo a poner unas líneas......... Aunque también es verdad que viajo bastante, y casi no puedo seguiros a la velocidad que va esto.
    Antes de continuar, me gustaría agradecer a PLEY de un post anterior su ayuda, y a LESTAT que me disculpe el no haberle contestado el privado.

    Bueno, a lo que vamos. El problema en cuestión, es que en teoría, al entrar en el coche y encenderlo y si voy hablando por el móvil, al pulsar el botón de la consola (la cabeza hablando), según el manual de bmw se pasará la conversación al manos libres. Eso dice el manual, pero la verdad es que no he conseguido que se pasara al manos libres.
    Otra cosa que me pasa a menudo, es que al entrar en el coche si quiero llamar desde el móvil, está bloqueado. No puedo hacer nada con él. Si lo manejo desde el multifunción, puedo manejar la agenda pero algunas veces ni llamar.
    Otras veces, cuando consigo llamar desde el móvil, no engancha por el manos libres, y la conversación tengo que hacerla desde el teléfono. Otra cosa muy curiosa, algunas veces cuando me llaman y descuelgo por el volante, no descuelga, y sige sonando ya sólo el teléfono. Si quiero hablar, es descolgando y poniéndolo en la oreja.
    El modelo, como pone en el encabezamiento, es SET630 con firm R7A011, o sea, la última. Según los pdf´s que he visto, tendría que tener compatibilidad plena. O a lo mejor el módulo de bluetooth está "pa´llá":)

    Ea, acepto sugerencias en todas sus formas. Saludossssssssssssss.

    P.D: Por la mañana recojo a mi vieja "gorda". Ya podré poner fotos en la sección de moteros.
  2. pLEy

    pLEy Trolls cleaner

    Registrado:
    21 Ago 2002
    Mensajes:
    63.041
    Me Gusta:
    77
    Hola kharonte, me alegro de poder haberet ayudado.

    El tema de los moviles y el BT de BMW es bastante raro, como habras podido comprobar en el post que hay arriba fijado, solo algunos telefonos funcionan perfectamente con este. Si tu caso es como dices uno de los afortunados, no me explico porque tienes esos problemas, yo probaria a resetear el vinculo y crearlo de nuevo (bt - telefono)... a ver si hay suerte. Sino , llevalo al conce y comentales tu problema. Un saludo.
  3. kharonte

    kharonte Guest

    Gracias PLEY eso haré. Haber si hay suerte.

    Saludos o tod@s
  4. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.513
    Me Gusta:
    7.146
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
    Si lo que te dice pLEy no te funciona, igual es lo que tú decías en el primer post, a algún forero se le ha quedado "colgado" el módulo BT del coche, y ha tenido que ir al conce a resetearlo....
    Aunque antes de ir al conce, puedes probar a desconectar la batería y esperar 5 minutos, eso también hace resetear a la electrónica (Método "de pueblo"...) :D
  5. pLEy

    pLEy Trolls cleaner

    Registrado:
    21 Ago 2002
    Mensajes:
    63.041
    Me Gusta:
    77
    :D :D :D

    Creo haber leido una forma de resetear el BT. No recuerdo quien lo puso.

Compartir esta página