Fusible ????

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Santism, 17 Sep 2006.

  1. Santism

    Santism Guest

    Hoy me he quedado sin radio, el navegador en negro, los intermitentes funcionan pero no el ruido del relé, tampoco me funciona el parktronic ni el OBC y al encender y apagar el coche tampoco funcionan los intermitentes, he estado mirando los fusibles y todos los veo bien, sabe alguien de donde puede ser?, los fusibles que he mirado son del maletero y de la guantera, alguien me podría decir en concreto que fusible puede se?r.
    Un saludo
  2. the dark man

    the dark man Forista

    Registrado:
    16 Nov 2005
    Mensajes:
    891
    Me Gusta:
    0
    Ubicación:
    Santa Pola
    Desconecta la bateria unos 10 minutos y vuelve a probar.

    Si eso no funciona revisa bien todos los fusibles y que hagan buen contacto. El fusible que puede estar fallando esta en la guantera. Te lo digo porque una vez lo quite y al ponerlo me equivoque de ranura. Y me pasaba lo mismo que a ti. No recuerdo ahora mismo cual de todos era, pero debe de ser el del cuadro de instrumentos (18, 24 ó 40).
  3. Santism

    Santism Guest

    Todo se ha arreglado sacando y volviendo a meter los fusibles del maletero y pienso que pueden ser dos cosas o que un fusible tenga olgura o medio suelto o que al reiniciar algún parato del vehículo al quitarselo y ponerselo como me dice DDark man a vuelto todo a funcionar todo, no se no se... yo con los bemes cada vez me asombran más.
    Saludos

Compartir esta página