Gasta MUcha aGUA¿?¿ rADIADOR¡¡¡aYUDA pLEASE¡¡¡

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por druhill, 5 Jul 2007.

  1. druhill

    druhill Forista

    Registrado:
    24 Jun 2006
    Mensajes:
    1.200
    Me Gusta:
    2
    Ubicación:
    Canarias
    hola gente,os digo lo ke me pasa sin tener aparentemente fugas¡¡visibles¿?¿noto el cohe gasta o chupa mucha agua del radiador¡¡ el radiador lleno me dura 3 dias¡¡¡¡:nah::nah::nah: PUEDE SER¿?¿tambien es verdad dos cosas ke le doy mucha caña (acelerones,150km o mas) y ke hace mucho calor ahora donde vivo tiene algo ke ver¿? o pueder ser otra cosa¿?¿
    es normal¿?¿?ke me decis¿?¿
  2. bmwbilbao

    bmwbilbao Baneado Baneado

    Registrado:
    14 Ene 2006
    Mensajes:
    23.495
    Me Gusta:
    1
    Ubicación:
    athletic de bilbao
    yo creo q por mucho calor qaga y muchos acelerones q le des no tendria pq gastar el deposito en 3 dias
  3. druhill

    druhill Forista

    Registrado:
    24 Jun 2006
    Mensajes:
    1.200
    Me Gusta:
    2
    Ubicación:
    Canarias
    ke puede ser entonces¿?¿?
  4. rote320d

    rote320d Guest

    mira la bomba del agua,yo me entere cuando vi un charco y luego se me encendio el chivato.era la bomba de agua.por si te sirve de algo saludos!
  5. druhill

    druhill Forista

    Registrado:
    24 Jun 2006
    Mensajes:
    1.200
    Me Gusta:
    2
    Ubicación:
    Canarias
    gracias amigo pero la bomba de agua de ke¿??¿ creo ke se escapa del radiador nose¿?¿ pero ke bomba me dices perdona mi ingorancia pero la verdad no lo se ¡'¡ espero me sepas decir¿?:nah::nah::mad::mad:
  6. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    tienes q tener alguna fuga en el circuito,revisalo bien,llena el deposito y arrancalo y espera a q salte el ventilador un par de veces.
    Saca la varilla del aceite y mira el color aber si es q se te pasa el agua al aceite
  7. Bombero220

    Bombero220 Forista Senior

    Registrado:
    1 May 2007
    Mensajes:
    7.040
    Me Gusta:
    8
    Ubicación:
    Junto a La Torre
    Ojala no tenga razon R12tuning
    Pero si pierde agua del radiador y no cae al suelo, o bien cae sobre los escapes o cerca del turbo y se evapora (esto no seria demasiado grave), o es que se mete dentro del motor y se mezcla con el aceite (esto otro si puede ser grave).
    Vigila el aceite, su nivel y su aspecto (si esta mezclado con agua)
    De cualquier forma ojala y tengas suerte y no sea nada importante.
    Salu2:wink:
  8. maraña

    maraña Guest

    Tiene pinta de jodida la bomba del agua como dicen todos:yes:salus.........
  9. druhill

    druhill Forista

    Registrado:
    24 Jun 2006
    Mensajes:
    1.200
    Me Gusta:
    2
    Ubicación:
    Canarias
    Gracias gente lo mirare haber ke pasa¡¡¡
  10. PLANETBOY

    PLANETBOY Guest

    Ami Se Me Calienta Y Desaparece El Agua Del Deposito Del Radiador. Pillo Un PekeÑo Calenton Pero Isn Porblemas. No Fue Un Calenton Muy Gordo. Pero Me Paso Dos Veces En Un Periodo De Tres Dias Mas Omenos, La Primera De La Segunda.

    Despues De Llenarle 400 Veces El Deposito Cada Vez K Lo Iba A Cojer, Revisar El Aceite, K Estaba Bien, Mirar El Tapon Del Motor K Tb Estaba Bien, Mirar La Bomba Y No Tener Escaper Ni Fugas El Radiador, Descubri Que Lapasta Que Va En Forma De Embudo, Desde El Radiador Hasta El Ventilador, Estaba Descolgada, E Impedia Funcionar Bien Al Ventilador.
    Cuando Lo Ponia En Cuenta Daba Y Se Paraba El Ventilador, Por Lo Tanto El Agua La Consumia. Una Vez Solucionado Eso Y No Pararse El Ventilador, Sigue Funcionando Tan Normal.
    Espero Que No Sea Otra Cosa. Ahora No Dejo D Emirar La Temperatura Cada 5 Minutos....me Tiene Obsesionado, Pero Todo Parece Ir Bien.
    Espero K Te Sea De Ayuda El Momentario.
  11. adrinr

    adrinr

    Registrado:
    4 May 2007
    Mensajes:
    1.690
    Me Gusta:
    0
    Ubicación:
    madrid!!
    la bomba del agua es un averia tipica de estos coches, prueba a arrancarlo y mirar bien si ves una fuga de agua o el color del anticongelante en algun manguito.
  12. Óscar_330i

    Óscar_330i En Practicas

    Registrado:
    1 Oct 2007
    Mensajes:
    374
    Me Gusta:
    0
    Ubicación:
    Tenerife
    lo primero huele cerca del ventilador, si da olor a quedamo tiene una perdida. Revisa la manguera que esta justo delante del motor encima del radiador. va del radiador al motor exactamente. es una manguera que lleva en las puntas unas gomas que hacen de junta, se puede salir por ahi.

Compartir esta página