Gracias Eduma

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por compacsito, 2 Jun 2007.

  1. compacsito

    compacsito Guest

    Quería escribir este post en agradecimento al forero Eduma. Acabo de volver de madrid con el OBC montadito, gracias a él.
    Simplemente eso, muchas gracias Edu, encantado de conocerte, gente como tú queda poca.
    Un saludo crack!

    :notworthy::notworthy::notworthy::notworthy::notworthy::notworthy:
  2. borjamary24

    borjamary24 Forista

    Registrado:
    11 Oct 2005
    Mensajes:
    1.820
    Me Gusta:
    0
    Ubicación:
    Madrid
    es un fenomeno a mi siempre que le he pedido ayuda siempre contesta mis dudas y eso que en persona no nos conocemos todavia. 1saludo
  3. QuiMy

    QuiMy Forista Senior

    Registrado:
    27 Dic 2005
    Mensajes:
    3.688
    Me Gusta:
    14
    yo no dentro de mucho, repetiré la experiencia que has vivido tu, jeejejeje.
    un Saludo!
  4. compacsito

    compacsito Guest

    Jajajaja
    Me he adelantado! Ahora que ha montado el mio el tuyo sin problemas!

    Por cierto funciona todo perfecto menos los km que quedan con la gasolina que tienes. Ese no marca nada
    La velocidad media ok y el consumo tambien parece que ok.
  5. QuiMy

    QuiMy Forista Senior

    Registrado:
    27 Dic 2005
    Mensajes:
    3.688
    Me Gusta:
    14

    y eso? No se puede activar lo de la autonomia?
    un Saludo :wink:
  6. compacsito

    compacsito Guest

    A ver si voy el lunes al conce y les pregunto si hay que codificar algo
  7. QuiMy

    QuiMy Forista Senior

    Registrado:
    27 Dic 2005
    Mensajes:
    3.688
    Me Gusta:
    14
    segun el manual hay que codificar la instalacion en conce oficial antes de 36horas... la verdad que no entiendo ese tiempo, pero si pone algo asi. No entiendo porque no te funciona la autonomia, que raro.
    Saludos!
  8. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.348
    Me Gusta:
    2.605
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Gracias a tí.


    Yo creo que lo de la codificación, debe de ser para que el OBC reconozca los parámetros del coche, en los OBC grandes, estos datos se pueden configurar con los botones que lleva, pero en el caso de los Compact, no hay esta posibilidad.

    Lo que tampoco llego a entender, es el plazo de 36 horas para la codificación.:mad:

    Según BMW, el tiempo de montaje es de 3 horas, aproximadamente y lo hemos hecho en 4 :twitcy:
  9. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.348
    Me Gusta:
    2.605
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    En el montaje del OBC grande, hay que llevar una señal del cable negro/blanco al conector blanco del cuadro, pin 2, quizás sea esto el problema de no marcar la autonomía, pero en el manual de montaje del OBC de Compact, no está especificado, pero hay una imagen de ese conector del cuadro. :mad:
  10. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    Yo también aprovecho para darle las gracias... la verdad esque es muy buena persona, no lo conozco personalmente, pero siempre esta dispuesto a hacer cosas por los demás.
    Con foreros como Eduma, es un placer participar en esta comunidad.
    Olé tus cojones EDUMA! ;-)
  11. cj-coupe

    cj-coupe Forista

    Registrado:
    14 Abr 2007
    Mensajes:
    999
    Me Gusta:
    1
    Ubicación:
    Asturies
    Modelo:
    325 xi / 318 is
    Me uno a ese agradecimiento ya que creo que todos tenemos que agradecer a la gente que ayuda a los demas:notworthy::notworthy::notworthy:
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Un tio cojo**o el tal Eduma,:D encantado de conceros Edu,;-).
  13. compacsito

    compacsito Guest

    Yo creo que tiene que ser algo de eso, lo podria conectar de alguna manera?
  14. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.348
    Me Gusta:
    2.605
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Consulta lo de la codificación, y si sabes sacar el cuadro (ya sé que sí), te mando un pin con un cable para que lo pongas en el conector del cuadro, con las instrucciones detalladas de donde lo tienes que empalmar.

    Mira estas imágenes

    [​IMG] [​IMG]
  15. compacsito

    compacsito Guest


    Mañana voy al conce a ver que me dicen. Si no te digo para que me expliques lo del cable.
    Gracias!
  16. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.348
    Me Gusta:
    2.605
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO

    OK, a ver si lo dejamos todo funcionando, como debe de ser.
  17. QuiMy

    QuiMy Forista Senior

    Registrado:
    27 Dic 2005
    Mensajes:
    3.688
    Me Gusta:
    14
    venga q el proximo soy yo!! Compacsito mucha suerte a ver como termina esto, que asi me sirve de guia y experiencia :)
  18. JJRacing

    JJRacing Guest

    Una preguntilla, ¿donde conseguisteis los OBC? Lo mismo me animo a ponerlo
  19. meji

    meji Guest

    me uno a compascito, en cualquier duda, incluso estando en un curso, me atendio una consulta. es un crack. es uno de los foreros que hacen grande este foro.

    gracias eduma :notworthy:
  20. compacsito

    compacsito Guest

    Yo el mio en ebay, el obc + cableado original + palanca me salió por 69.50€
  21. BASSAS

    BASSAS Forista

    Registrado:
    26 Dic 2006
    Mensajes:
    2.985
    Me Gusta:
    102
    Ubicación:
    Barcelone
    En lo que a mi respecta, Eduma, gracias por tu PACIENCIA :wink:
  22. compacsito

    compacsito Guest

    Acabo de venir del conce. Me han dicho que de momento no lo codifique, que mire primero si los consumos son reales. Me ha dicho el chico también que lo de la autonomía tiene que ser que nos hemos dejado algo de conectar.
    En principio el consumo parece muy aproximado a lo real y la velocidad clavada con la del gps, un pelin por debajo de la del marcador.
  23. portxeta

    portxeta Forista Senior

    Registrado:
    27 Ene 2002
    Mensajes:
    4.250
    Me Gusta:
    371
    Ubicación:
    portxeta
    Razon teneis siempre esta al quite:radar:
  24. El Nene

    El Nene En Practicas

    Registrado:
    26 Dic 2002
    Mensajes:
    710
    Me Gusta:
    1
    Ubicación:
    Madrid
    Me uno a este reconocimiento. Aplaudo tu contribución. Yo tengo todo el aparataje desde hace al menos seis meses, pero me falta tiempo para ponerme (tengo el valor del ignorante) y sobre todo, y más importante, conocimiento. En cuanto me decida a mancharme las manos, pues lo mismo pido consejos de cómo hacerlo.
  25. ANGANGA

    ANGANGA Forista

    Registrado:
    5 Sep 2005
    Mensajes:
    2.360
    Me Gusta:
    2
    Ubicación:
    CASTELLON
    es un crak y muy amable
  26. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.348
    Me Gusta:
    2.605
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO

    Hola

    Llevo desde ayer revisando esquemas y creo que lo que puede faltar, es el cable negro/blanco al cuadro.

    Te explico el proceso, lo primero, saca el cuadro y en el conector AZUL del mismo, tienes que desmontarlo, luego el pin con cable que te voy a mandar, lo metes en el hueco nº 2, que se supone que debe de estar vacío y el cable lo puenteas con el negro/blanco que va al conector del OBC, este cable es el que se conectó al conector X20, es el negro grande del motor, lo tienes que localizar en el mazo que llega al OBC, o más facil lo verás en el conector que llega al mismo.

    Muy importante, no confundas el cable NEGRO/BLANCO con el BLANCO/NEGRO

    Te pongo unas fotos que he hecho hoy de un conector, para que veas como se desmonta

    Este es el conector

    [​IMG]

    Tienes que sacar la tapa del conector (blanca), sale como la tapa de un plumier, deslizándose, luego tiras del cableado y sale en conector, con los pines, como vistes, todos van numerados, tienes que localizar el nº 2 y en el hueco correspondiente, insertas el terminal con cable que te voy a mandar.

    [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG]

    Comprueba también que no se haya salido el terminal de ese cable (negro/blanco) que se puso en el conector negro del motor (X-20), pues si no encajan bién, al poner la tapa, se puede salir por abajo, pero no creo que sea el caso, para comprobarlo, saca la tapa superior (va roscada) y si ves que el terminal asoma igual que el resto, está correcto.

    Pásame por MP tus datos para mandarte el cable con el terminal.

    S@LU2

  27. compacsito

    compacsito Guest

    He estado mirando el esquema y me da que puede ser que conectaramos mal el cable marron amarillo (no parecia tener mucha lógica). Pero la verdad es que no esta muy claro como tendría que ir.
  28. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.348
    Me Gusta:
    2.605
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Muchísimas gracias a todos, me vais a sacar los colores :wink::wink::wink::wink::wink::wink:
  29. compacsito

    compacsito Guest

    el que va al motor es blanco/negro, no negro/blanco, no?
  30. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.075
    Me Gusta:
    545
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    Tienes toda la razon FER

Compartir esta página