¡¡Gran chapuza!! SOLUCIONADA POR FIN!!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por germanrc, 12 Abr 2007.

  1. germanrc

    germanrc En Practicas

    Registrado:
    25 Nov 2005
    Mensajes:
    279
    Me Gusta:
    0
    Ubicación:
    Jerez de la Frontera
    Pues, hace dos semanas que llevo intentando que me pongan bien la luna delantera.
    1º Rompen el salpicadero.
    2º Entra aire por varias zonas.
    3º Carrocería rayada.
    4º Los sensores no funcionan.

    Parece increíble pero así ha sido, además de aire me entró agua, porque lavé el coche al rato de sacarlo, error mío, pero como no me advirtieron de que no debía lavar el coche en al menos una semana, pues entró agua.

    Hoy me han cambiado la luna por fin, en otro taller de la misma cadena, y parece que han corregido los dos primeros fallos, pero los sensores están funcionando siempre, luces siempre encendidas y al activar el de lluvia se queda funcionando. Por favor, ¿alguien sabe que ocurre con los sensores?

    Perdón por el tostón, pero llevos dos semanitas... Gracias a todos.
  2. jmfilo

    jmfilo Guest

    hola soy chapista lo del sensor de lluvia se arregla desmontandolo y limpiando el cristal con alcohol lo de las luces seguramente tambien
  3. germanrc

    germanrc En Practicas

    Registrado:
    25 Nov 2005
    Mensajes:
    279
    Me Gusta:
    0
    Ubicación:
    Jerez de la Frontera
    Al salir me han limpiado el cristal con limpiacristales, que para el caso es lo mismo no? Gracias.
  4. JCPERALTA

    JCPERALTA Forista

    Registrado:
    20 Nov 2002
    Mensajes:
    1.809
    Me Gusta:
    77
    Ubicación:
    MADRID
    Modelo:
    335D
    Seguramente tengas que reinicializar el sensor de lluvia en la BMW.
    Un saludo.
  5. germanrc

    germanrc En Practicas

    Registrado:
    25 Nov 2005
    Mensajes:
    279
    Me Gusta:
    0
    Ubicación:
    Jerez de la Frontera
    Para mi que si, pues lo que hace es como si no tuviera sensor, gracias.
  6. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    Dios mio yo tengo que cambiar la luna el lunes y me da miedo hacerlo ahora que dices todo lo que te ha pasado. Por suerte no tengo pijadillas en el cristal....ni sensores ni leches, pero estoy acojonao
  7. germanrc

    germanrc En Practicas

    Registrado:
    25 Nov 2005
    Mensajes:
    279
    Me Gusta:
    0
    Ubicación:
    Jerez de la Frontera
    Yo q tu lo llevaba al conce, aunq el seguro te diga q tiene q ir un perito e historias, mi caso ha sido creo q extremo pero puede pasar, Sobre todo revísalo con ellos en el taller, aunq no creo q sean tan sinvergüenzas como para negar algo q ellos hayan hecho, pero a mi no me avisaron ni nada.
  8. germanrc

    germanrc En Practicas

    Registrado:
    25 Nov 2005
    Mensajes:
    279
    Me Gusta:
    0
    Ubicación:
    Jerez de la Frontera
    No funciona sigue igual....
  9. germanrc

    germanrc En Practicas

    Registrado:
    25 Nov 2005
    Mensajes:
    279
    Me Gusta:
    0
    Ubicación:
    Jerez de la Frontera
    La cadena de talleres es GUARDIAN EXPRESS.
  10. AAA330i

    AAA330i En Practicas

    Registrado:
    28 Mar 2005
    Mensajes:
    232
    Me Gusta:
    0
    Ubicación:
    Madrid
    Cambio Lunas = Taller Oficial....

    Saludos. AAA330i
  11. germanrc

    germanrc En Practicas

    Registrado:
    25 Nov 2005
    Mensajes:
    279
    Me Gusta:
    0
    Ubicación:
    Jerez de la Frontera
    pooooo zi.:wink:
  12. jairo24

    jairo24 En Practicas

    Registrado:
    11 Abr 2007
    Mensajes:
    259
    Me Gusta:
    2
    Ubicación:
    alguiensabe?
    co, lo de limpiar la luna se refiere a la parte en la que va pegada el retrovisor a la luna, pues si no me equivoco dentro del plastiquito que une el espejo con la luna lleva unos infrarrojos "apuntando" hacia afuera, y cuando estos se rebotan (caen gotas y obstaculizan el paso de los laser) entonces se activan los limpiaparabrisas. igual el de luces, al no llegar claridad al sensor, se encienden las luces.. Me creo que es algo asi y que te sirva, de todas maneras que te lo hagan donde te lo han chafado. saudos makina y suerte
  13. D3PR3

    D3PR3 Guest

    yo monto lunas .. y no pasa nada k le des un chapuzon si esta bien sellado ... si te entra agua es por k te an exado el cordon mal.. y tan dejado poros
  14. germanrc

    germanrc En Practicas

    Registrado:
    25 Nov 2005
    Mensajes:
    279
    Me Gusta:
    0
    Ubicación:
    Jerez de la Frontera
    Bueno, pues lo he vuelto a llevar y NO TIENEN NI IDEA, asi que me lo llevo al concesionario para que arreglen lo que le hayan hecho, desde luego lo pagan ellos.Ya os contaré, gracias a todos.
  15. Augustroyer

    Augustroyer Forista Senior

    Registrado:
    12 Jun 2004
    Mensajes:
    5.950
    Me Gusta:
    0
    Ubicación:
    Aqui y alli, moviend
    DIos mio , menuda película de terror que estas pasando, y eso que estamos hablando de una simple luna ( aunque detrás de ella vas sentado tú y es lo unico que te protege de lo que venga volando contra el coche ). ES INCREIBLE la falta de Profesionalidad de algunos sitios.


    PD Que te lo solucionen pronto ;-), Suerte
  16. germanrc

    germanrc En Practicas

    Registrado:
    25 Nov 2005
    Mensajes:
    279
    Me Gusta:
    0
    Ubicación:
    Jerez de la Frontera
    Bueno ayer 10 de mayo, conseguí que estuviera todo arreglado.

    El salpicadero no lo he cambiado pq me indicaron q al cambiarlo podían aparecer grillos y como era poco el daño, pues lo han pegado y ni se ve.

    La luna me la volvieron a poner y ya está todo bien.

    Los sensores, una historia, al final en el conce han optado por cambiarlos y reprogramar, no se que leche le hicieron a los sensores, pero ya está.

    He puesto varias hojas de reclamaciones, y lo siento si ha habido algún despido, pero es que es la única forma que tenemos los consumidores de hacer constar nuestro derecho a tener un servicio acorde con lo que pagamos.

    Gracias a todos, un saludo.:wink:
  17. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.944
    Me Gusta:
    3.249
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    me alegro de que se te haya solucionado.

Compartir esta página