Grupo Hidraulico Abs

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por mariololi, 14 Mar 2005.

  1. mariololi

    mariololi En Practicas

    Registrado:
    5 Dic 2004
    Mensajes:
    67
    Me Gusta:
    0
    Ubicación:
    cataluña
    hola foreros, hoy he llevado el coche al conce y despues de hora y media en la diagnosis me han dicho que tengo el grupo hidraulico del sistema del ABS en mal estado, la reparacion cuesta 1300 euros mas 4 horas de mano de obra + iva, que opinais, ¿se han pasado?, ¿se puede reparar en concreto solo ese grupo hidraulico?, ¿que puede ser lo que se ha jodido del grupo?, ¿tienen que cambiar todo el grupo?, el dia 21 lo llevo a otro conce a ver si me dicen lo mismo, ¿ cuanto suele durar el grupo hidraulico nuevo?, este que lleva ha durado 9 años, los mismos que tiene el coche, gracias de antemano por responder y un saludo a todos. :fliping:
  2. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Lo siento por ti, pero el mio también está estropeado y en el conce me hicieron un presupuesto de más de 1700€, así es que no creo que se hayan pasado. Mi coche es del 95, y supuestamente tiene 110.000Km, ¿cuántos tiene el tuyo?
  3. mariololi

    mariololi En Practicas

    Registrado:
    5 Dic 2004
    Mensajes:
    67
    Me Gusta:
    0
    Ubicación:
    cataluña
    hola delauer, el mio es del 95 y tiene 88200km reales con todas las inspecciones pasadas por el antiguo propietario, saludos.
  4. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    OK, gracias ;-)
  5. Vitol

    Vitol Forista Legendario

    Registrado:
    10 Oct 2003
    Mensajes:
    9.815
    Me Gusta:
    6
    Ubicación:
    V_A_L_E_N_C_I_A
    Modelo:
    330xi touring
    [}:)] pues vaya, qué mala suerte. Mi coche es del 91, tendrá cerca de 200k (no lo sé a ciencia cierta) y funciona bien.

    Eso sí, hace unos meses se me encendió la luz de fallo ABS y dejó de ir. Pero pasado un tiempo, conecté la máquinad de diagnosis, borré los fallos y después un día de lluvia lo probé a fondo y actuaba con normalidad.

    No sé, llévalo a otro taller a ver qué te pueden decir. Yo investigaría el cableado eléctrico, con el esquema no es difícil

    PD: Si te pueden decir el número de fallo concreto, te lo puedo mirar ;)

Compartir esta página