Guardabarros y sensor temperatura exterior

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por vircotto, 28 May 2007.

  1. vircotto

    vircotto Guest

    Os presento a la parte trasera izquierda del parachoques delantero de mi coche. Eso que se ve en el centro es el antiniebla izquierdo. Ahí debía de haber un guardabarros que el sábado en la autopista (supongo, porque ni me enteré) saltó después de un roce con un bordillo traidor (de esto sí me enteré pero no le di demasiada importancia, gran error) El caso es que en un giro de la rueda enganchó el cable que alimenta el antiniebla y el sensor de temperatura, pelando éste último. Ahora tengo siempre una temperatura exterior de +50º
    :mad:
    ¿Alguien sabría identificarme dónde está el dichoso sensor? ¿puede ser ese manguito que he remarcado en la foto, o habrá quedado en la autopista junto con el guardabarros?

    Gracias.

    [​IMG]
  2. Jarro_25

    Jarro_25 Forista Miembro del Club

    Registrado:
    28 Dic 2006
    Mensajes:
    2.047
    Me Gusta:
    0
    Ubicación:
    Santo Domingo de laC
    Hola vircotto, creo que el sensor de temperatura va enganchado al plástico ese que has perdido. De hecho hoy me he fijado en mi coche que tengo ese plástico suelto (el que has perdido) y llevaba un cable con un "sensor" amarrado al plástico.
    Tendre que sujetarlo antes de perderlo, pues no me haría ninguna gracia que no me marcara la temperatura exterior.
  3. puma14

    puma14 En Practicas

    Registrado:
    8 Mar 2006
    Mensajes:
    48
    Me Gusta:
    0
    Ubicación:
    martorell
    No es exacto al mio, pero a mi me ha pasado ya dos veces y el sensor esta en el guardabarro, lo que indicas debe ser la ventilación del faro anti niebla.
    De todos modos es muy economico y lo pudes colocar tu mismo.
  4. vircotto

    vircotto Guest

    ¿Alguna sugerencia sobre qué sensor comprar? ¿el propio de BMW en el concesionario o tendrán algo que funcione en alguna tienda de repuestos de automovil?
  5. Jarro_25

    Jarro_25 Forista Miembro del Club

    Registrado:
    28 Dic 2006
    Mensajes:
    2.047
    Me Gusta:
    0
    Ubicación:
    Santo Domingo de laC
    Y el plástico del guardabarros, el que va detras del niebla agarrado al paragolpes delantero, sabeis qué precio tiene? no se si lo tendré que cambiar o podré poner algun remache y dejarlo fijado, antes de que se me caiga el "guardabarros con el sensor".
  6. YESSICA BMW

    YESSICA BMW Guest

    Hola tengo un gran problema y es q en el tablero se buelven locos los numeros del sensor y pita cada 2 por 3 y como raya supongo q lo tendre q cambiar pero si me pudierais indicar por donde esta situado si algun tiene una foto o algo porfavor gracias de antemano
  7. YESSICA BMW

    YESSICA BMW Guest

    A perdonas otra vez ,mis parachoques no son de serie
  8. Gryd

    Gryd En Practicas

    Registrado:
    21 Nov 2008
    Mensajes:
    711
    Me Gusta:
    38
    Ubicación:
    Langreo - Asturias
    Por la parte de abajo del coche cerca de la rueda izquierda. Si asomas la cabeza verás como una especie de palito de plástico negro (si es que no se ha caido o se ha roto). Para cambiarlo o mirar a ver si están todos los cables en buen estado creo que tienes que quitar el paso de rueda. Lo que ves por debajo del coche es lo que está en el cuadrado rojo de la foto.

    [​IMG]
  9. YESSICA BMW

    YESSICA BMW Guest

    Muchisimas gracias gryd la foto esta muy bien boy a ver q puedo hacer y ya te contare gracias
  10. uva81uy

    uva81uy

    Registrado:
    9 Feb 2012
    Mensajes:
    34
    Me Gusta:
    0
    Ubicación:
    Montevideo
    Yo lo he perdido, pero solo me quedo el cable pelado. Vi en venta el sensor, pero de donde puedo sacar el enchufe para rearmar el cable. Gracias
  11. rmorera84

    rmorera84 En Practicas

    Registrado:
    4 Ago 2011
    Mensajes:
    90
    Me Gusta:
    1
    Ubicación:
    Costa Rica
    a mi me paso lo mismo lo que hice fue comprar el sensor y juntar los cables, unirlos con soldadura y ponerle termo contraible, se calienta y sella por completo la junta y con unas juntas plasticas lo coloque lo mas cerca posible al lugar original, el unico problema es que al meterme al OBC por medio del tablero muestra lecturas de 255 y algo asi, pero con la compu si dice la temp real, alguien que me diga por que ser asi, gracias
  12. uva81uy

    uva81uy

    Registrado:
    9 Feb 2012
    Mensajes:
    34
    Me Gusta:
    0
    Ubicación:
    Montevideo
    No te estará mostrando en Fahrenheit en dl tablero?
  13. adrian victor

    adrian victor En Practicas

    Registrado:
    23 Abr 2012
    Mensajes:
    50
    Me Gusta:
    4
    Ubicación:
    sitges
    Modelo:
    bmw e46 330xi
    hola yo la gran problema que tengo es que no encuentru el cable para enchufar el sensor que esta en el guardabarro como vircotto lo perdi en la autopista ,pedi otro guardabarro con sensor de temperatura i al momento de montaralo no havido manera de encontrar el cable del sensor alguien save exactamente pord dond va el cable ...lo que mas miedo me da es que se perdio en la autopista tambien ,porque de encontrarlo no hay manera
  14. jonathan sierra alvarez

    jonathan sierra alvarez

    Registrado:
    30 Nov 2011
    Mensajes:
    83
    Me Gusta:
    0
    Ubicación:
    mieres
    32 e sensor en el conce y el conector en u desguace te lo regalan o pagas 2 e como mucho lo sueldas conectas y carril.
  15. Senzo

    Senzo

    Registrado:
    26 Ago 2010
    Mensajes:
    20
    Me Gusta:
    0
    Ubicación:
    Murcia
    Hola por lo que veo te ha pasado mas o menos como me pasó a mi, la diferencia es que yo me lleve para delante un labrador de esos como el de scottex pero ya crecidito y a y 120 o por ahi, si no recuerdo mal los cables que buscas van en el mismo mazo del antiniebla pero el conector habra salido volando y habra dejado los cables pelados por eso tal vez no lo veas. Te recomiendo que mientras no puedas colocarlo almenos aisles cada cable de los adyacentes ya que cuando llueva o laves el coche te harán contacto y te marcará menos nosecuantos grados y eso si es una putada porque el clima se pone automaticamente a calentar da igual lo que marque saldra calor(supongo que sera para que no se te hiele el culo en los paises nordicos). A mi me paso en el lavadero automatico en agosto Murcia 40 grados mas o menos se activó y como evidentemente no podía salir del coche ni abrir ventanas por poco me aso alli dentro jaja(para cuando desconecte el clima ya estaba el ambiente caldeado).
  16. adrian victor

    adrian victor En Practicas

    Registrado:
    23 Abr 2012
    Mensajes:
    50
    Me Gusta:
    4
    Ubicación:
    sitges
    Modelo:
    bmw e46 330xi
    gracias lo volvere a mirar aver si encuentro el dicho mazo del antiniebla por el sensor ya lo tengo solo me falta el cable que no lo encuentro

Compartir esta página