haber si me podeis ayudar

Tema en 'BMW Serie X5/X6' iniciado por rasaso, 16 May 2005.

  1. rasaso

    rasaso Guest

    tengo un problema en mi x5,cuando me lo entregaron no me habian actibado los chivatos sonoros(si te dejas las luces puestas,los cinturones,etc)no me avisaba de nada,cuando me lo activaron me empezaron a fallar los faros de xenon tengo que estar encendiendo y apagando hasta que seme encienden los dos,en el taller no dan con el problema,si alguien puede ayudarme se lo agradeceria mucho
  2. minnow

    minnow Guest

    Bienvenido al foro!

    Respecto a tu problema, no te puedo ayudar... quizás fer316 pueda....

    Salu2:rolleyes:
  3. iraspe

    iraspe Guest

    Bienvenido al foro.

    JODO, pues si que es raro, algo hicieron mal, y lo cojonudo es que no saben arreglarlo. A ver si Fer nos puede orientar algo.

    Si no te aconsejo que llames a BMW IBERICA y pongas una queja y luego te vas al conce y hablas xcon ellos y les dices que el coche se queda alli hasta que no lo arreglen y que te den uno mientras tanto, ya veras como espabilan.

    Salu2
  4. Wesley

    Wesley Forista

    Registrado:
    13 Dic 2004
    Mensajes:
    1.805
    Me Gusta:
    4
    Ubicación:
    Sur
    Modelo:
    530D Xdrive, Cayenne
    Bienvenido
  5. AleX5

    AleX5 Guest

    Hola,

    bienvenido, pues si que es raro, a ver si fer te puede indicar algo.

    Saludos,
    Alex
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).



    En cuanto a tu consulta,parece que el modulo de luces esta fallando,lo que no entiendo es porque te hace despues de programar la car memoy.


    Me figuro que el taller que comentas es el concesionario,¿o no?


    Como te dicen mis compañeros,reclama a BMW,;-).
  7. rasaso

    rasaso Guest

    gracias al final tendre que poner alguna reclamacion.lo raro es que me han cambiado el modulo de luces y los faros xenon y sigue dando fallo,yo creo que pueder que haya alguna incompativilidad de algun sofware que hayan metido no... que me podeis decir
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pues si han colocado los faros de xenon y han cambiado el modulo y codificado èste,algo han hecho mal,la codificacion esta mal hecha o el modulo no es el correspondiente.

Compartir esta página