Hasta luego liquido de frenos! Boma reparada!!!!

Tema en 'Clásicos BMW.' iniciado por Rodrejo, 11 Mar 2007.

  1. Rodrejo

    Rodrejo Forista

    Registrado:
    7 Ene 2007
    Mensajes:
    1.113
    Me Gusta:
    2
    Ubicación:
    Murcia
    Se veia venir.. el 635csi tiraba una gotica.... se sabia que era de los frenos y estaba a la espera de pillar sitio en el taller para que lo haga sin prisas. Pero hoy queria darme una vuelta con el, lo suelo hacer una vez al mes... y no ha podido ser, al arrancarlo y darle un buen pisoton al freno se ha encendido el testigo en el cuadro y no tenia presion ninguna en el circuito.. le he dado una vuelta, por eso de moverlo dentro del parking y vaya una sensacion la de llevar un coche sin frenos... en fin... a repararlo se dice!

    Saludos!
  2. Orkofono

    Orkofono Forista Legendario

    Registrado:
    27 Ene 2002
    Mensajes:
    8.820
    Me Gusta:
    627
    Ubicación:
    Pasaia (Gipuzkoa)
    Modelo:
    320e36, 323e21
    Se habrá roto algún latiguillo , o bien la bomba...
  3. masa gris

    masa gris Guest

    Aprovecha para poner latiguillos blindados.
  4. Pedro G

    Pedro G Forista Senior

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
    ¿Por donde tiraba la gotica?.

    De gotica ha debido pasar a chorrico.

    Salu2
  5. Rodrejo

    Rodrejo Forista

    Registrado:
    7 Ene 2007
    Mensajes:
    1.113
    Me Gusta:
    2
    Ubicación:
    Murcia
    Buenas, el CSI ya esta completamente reparado, la bomba se habia roto, y bueno tras darle un pequeño repaso esta al punto, asi que estoy listo para cualquier escapada con el "clasico". Una pregunta... alguien sabe como quitar, sin pasar por el taller, el chivato de inspeccion por tiempo, se me acaba de encender, al sacarlo del taller!!!Saludos!!
  6. Orkofono

    Orkofono Forista Legendario

    Registrado:
    27 Ene 2002
    Mensajes:
    8.820
    Me Gusta:
    627
    Ubicación:
    Pasaia (Gipuzkoa)
    Modelo:
    320e36, 323e21
    Pin 7 del conector a masa. Pero te lo digo de memoria, ya te confirmaré.
  7. Rodrejo

    Rodrejo Forista

    Registrado:
    7 Ene 2007
    Mensajes:
    1.113
    Me Gusta:
    2
    Ubicación:
    Murcia
    me has dejao loco, voy a necesitar un poco de ayuda.... ese coche lleva mogollon de cables.....De todas maneras gracias y espero mas aydua!
    A lo mejor lleva un conector y ni lo he visto!!!!Saludos!!!

Compartir esta página