Hdc Averiado En X3 2.0d

Tema en 'BMW Serie X3/X4' iniciado por noex3, 26 Ene 2005.

  1. noex3

    noex3 Guest

    Hola Hace Una Semana Que Me Entregaron Mi X3 2.0d Y Hoy Me Doy Cuenta Que El Control De Descenso No Funciona ¿le Ha Pasao A Alguien? Me Dicen Que Lo Tienen Que Preguntar Que No Saben Porque Es¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡
    En Fin Me Kedao A Cuadros
    Por Cierto ¿hay Que Seguir Algun Paso Para Conectarlo?
    ¿no Sabre Ponerlo?................
    Un Mar De Dudas.......................................
  2. Javillar

    Javillar Forista

    Registrado:
    12 Sep 2003
    Mensajes:
    835
    Me Gusta:
    0
    Ubicación:
    AL SUR A LA DERECHA
    El HDC se conecta solo apretando un boton, pero solo se pone en funcionamiento en pendientes pronunciadas, lo notaras en que el coche va frenando sin tu tener que hacer nada.
    La verdad es que es muy dificil que se te haya roto si nunca lo has utilizado, seguramente venga mal de fábrica, o esté el boton de accionamiento roto o defectuoso, en fin ya nos contarás.
    Saludos
  3. azahila

    azahila Guest

    paciencia ..... cago en ros vaya mosqueo no ? .. ya nos diras que es lo que ha pasado.

    chao
  4. iraspe

    iraspe Guest

    Como bien dice Javillar se conecta pulsando el boton de descensos, pero luego debes conectar el control de velocidad y con las teclas de + y - regulas la velocidad a la que quieres bajar la cuesta.

    Prueba y ya nos contaras.

    Salu2 :)
  5. noex3

    noex3 Guest

    pero.......... ¿hace falta estar en pendiente? con el coche en posicion normal no se activa?
  6. Javillar

    Javillar Forista

    Registrado:
    12 Sep 2003
    Mensajes:
    835
    Me Gusta:
    0
    Ubicación:
    AL SUR A LA DERECHA
    Hola

    Si el coche esta en posicion normal no se activa, bueno si se activa, pero no empieza a funcionar hasta que bajes una rampa pronunciada.
    Pruebalo en una calle que tenga un poco de pendiente.
    El verdadero sentido del HDC seria para bajar una pendiente muy pronuncidada en tierra, que es donde patinan las ruedas, en asfalto no haria falta ya que lo bajarias en marcha corta y ya está.

    Saludos
  7. noex3

    noex3 Guest

    gracias ya os kontare
  8. noex3

    noex3 Guest

    hoy 28 mi coche se ha quedado todo el dia mi coche en el taller y me dicen que no tienen coj........ de activarlo,la diagnosis no "canta" ningun error y que ademas no hay historial de ese tipo de fallo en el x3, los cables tienen continuidad,probaron con un pulsador nuevo y nada en fin........ un chasco.
    Me quedo a la espera de la respuesta de bmw iberica al informe que el jefe de taller ha emitido y nada a esperar se ha dicho.
    os informare del final de la historia.
  9. iraspe

    iraspe Guest

    Vaya faena, espero que encuentren rapido el fallo. Cuentanos el resultado final.

    Salu2 :)
  10. Javillar

    Javillar Forista

    Registrado:
    12 Sep 2003
    Mensajes:
    835
    Me Gusta:
    0
    Ubicación:
    AL SUR A LA DERECHA
    Hola

    La verdad es que es raro de c, haber de que se trata, estamos en ascuas.

    Saludos
  11. meras

    meras Guest

    Pero lo has puesto en una pendiente muy pronunciada ?, porque con la retención que tiene el motor en primera casi no entra , saludos
  12. meras

    meras Guest

    yo lo probe en una pendiente del 25 por ciento, y hay se nota claramente.

    Porque en en la rampa del garaje ( 18 %) no entra bajando en primera.
  13. noex3

    noex3 Guest

    hola solo lo he probado en llano y nada de nada todavia no tengo claro si en llano se activa o no......... porque en el conce no creo que lo tengan muy claro
  14. meras

    meras Guest

    pero como coño se te va a activar en llano ? solo sirve para pendiente muy pronunciadas.

    segun el manual ( del X5) del coche cuando el coche es manual solo funciona en primera marcha, cuando es automatico poner la palanca en D.

    saludos
  15. noex3

    noex3 Guest

    el lunes dia 7 se soluciono mi problema,segun el jefe de taller "falta de alimentacion de la unidad de control del hdc por un fusible" bien no es por buscarle los 3 pies al gato pero yo juraria que mire el fusible en el panel a no ser que sea otro fusible...........
    ni idea en fin me lo solucionaron en la mañana del lunes gracias por vuestra ayuda.

Compartir esta página