Duda He sustituido el volante motor en un taller ¡¡¡¡¡ SOLUCIONADO !!!!

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por Jaro, 19 Jul 2005.

Estado del tema:
Cerrado para nuevas respuestas
  1. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    haciendo caso a Fer316 :xray:, y efectivamente estaba dañado...........,
    El cambio lo he hecho en un taller de Zamora y el mecánico ha trabajado más de 25 años en la BMW, en diferentes ciudades. El desmontaje ha ido bien, pero.....
    ya que tenía fuera el embrague, le he echado un vistazo comprobando que tenía un calentón importante, tanto que estaban marcados los discos y los signos del calor alcanzaban hasta el eje del embrague, así que he sustituido tambien el éste.

    Una vez montado el coche, observo que está más duro y empieza a trabajar arriba del todo del pedal, y se lo comunico al mecánico, respondiendo que tiene que " hacer algo de pedal, y que es normal que esté más duro porque ahora tiene mayor sección".
    Salgo del taller y observo que el embrague patina de tal manera, que no puedo pasar de 20Km/h, así que me vuelvo y se lo digo nuevamente; prueba el coche de parado con el freno de mano y asegura que funciona bien.
    Vuelvo a salir y doy una pequeña vuelta, comprobando que sigue patinando, así que vuelvo a decírselo...., respuesta del mecánico: " tendrá algo de brillo, así que usalo un rato".
    Le contesto que me tengo que ir a mi ciudad, y me dice que sin problema....., me voy, a la 15km le vuelvo a llamar indicándole que el embrague patina de tal manera que no puedo pasar de 80Km/h y no puedo ni adelantar a un Citroen Diane que llevaba delante; Me vuelve a decir que lo siga usando, y que si no va bien, vuelva a llevar el coche el jueves.
    El viaje hasta Salamanca ha sido una odisea, no habiendo conseguido pasar en ningún momento de 120Km/h de marcador, y habiendo conseguido adelantar a un camión en un tramo recto y llano, eso sí, despues de que un Ford fFesta del año 1980 que levantase las pegatas del club.
    Total, que el jueves tengo el viaje de vuelta a Zamora

    Perdón por el tocho
  2. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Me parece increíble la jeta que tienen algunos mecánicos para quitarse los marrones.

    ¡¡Pero cómo va a ser normal que patine un embrague nuevo!!
  3. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    que raro que te patine despues de haber cambiado el embrague, yo no se por que sera pero espero que alguien de por aqui te ayude con el problemilla y espero que lo soluciones!
  4. oscartds

    oscartds Forista Senior

    Registrado:
    16 Abr 2004
    Mensajes:
    3.686
    Me Gusta:
    84
    Ubicación:
    REINO de LEON
    Modelo:
    530d , X5
    Que faena, Jaro, ahora lo tiene que volver a desmontar, esperemos que al final te lo deje montado corectamente, y que no se dañara mucho(por que algo seguro que si) en el viaje hasta salamanca.

    Suerte.
  5. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    creo que puedes pensar el otro embrague, ese seguro que esta para tirar. No lo pondria al reves?
  6. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    joder...... no podia aberse montado para probarlo en vez del puto freno de mano???
  7. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Este no se lo va a quitar, Kalas, el jueves me tiene allí a las 9 de la mañana como un clavo

    Pueden ser varias causas, lumbre, y el jueves cuando desmontemos se sabrá

    Efectivamente, Oscar, y además le queda el viaje de vuelta

    Bemetaa, no creo, lleva toda la vida haciendolo, pero vete a saber

    Aarone, eso tambien se lo dije yo, que se diese una vuelta para probarlo, pero eran las 8 de la tarde, y corría el riesgo de salir a las 12 de la noche
  8. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.070
    Me Gusta:
    27.038
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Esperamos noticias, pues... ;-)
  9. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    27.100
    Me Gusta:
    4.284
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    ](*,)](*,)](*,)](*,)que gente !!!!](*,)](*,)](*,)](*,)](*,)
  10. cristian Salamanca

    cristian Salamanca Forista

    Registrado:
    2 Jun 2004
    Mensajes:
    834
    Me Gusta:
    20
    Ubicación:
    Salamanca-Zamora
    Hola Jaro...

    Arreglaste la aleta????
    Joer... me dice Juanpe / Santiago, tenemos uno del foro de bmw en el taller¡¡ y así deduciendo me parece que eras tú.

    Suerte con lo del embrague.

    Por cierto, cual es el taller de Zamora?? como curro por aqui, si necesitas alguna cosilla o que te lleve a medio día a Salamanca (voy y vengo todos los días) llamame:


    Un saludo.
  11. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Ya he tomado nota de tu teléfono; Deberías borrarlo por si las flys, que lo mismo algún gracioso te da la lata

    Gracias
  12. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    El pedal cuando cambias el embrague va mucho más suave. Las veces que me he montado en un coche después de cambiar un embrague de pocas saco el pie izquierdo por delante de lo suavito que queda en comparación con el viejo. Y mucho menos patinar de recién montado, ¿huele a ferodo guera del coche?, has cambiado la maza y el collarín también?. Hay algo mal.
  13. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Efectivamente, Alberto, debería ir más suave.
    Huele a ferodo que tira para atras, y he sustituido el embrague completo.
    La solución ( al menos eso espero), mañana
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si solo has cambiado el disco de embrague,es normal lo que te pasa,cambiale el kit completo,disco,maza y rodamiento,y si es esto lo que ha cambiado,lo ha montado mal,despues de un cambio de embrague el pedal parece que no hace su funcion de lo sueva que esta.
  15. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    He cambiado desde el volante motor hasta el embrague completo, así que supongo que lo ha montado mal :ar:
  16. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46



    Pues entonces y porque antes se me ha olvidado,esto para el mecanico:
    :bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash:
  17. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Juer, no hay quien lo entienda.
    Ayer volví al taller, y desmontamos otra vez todo, para comprobar que era lo que estaba mal.
    Al sacar la caja de cambios, comprobamos que el casquillo del embrague estaba fuera de su sitio, si bien se pudo salir al retirar la caja, por lo que tras revisar el resto de los componentes, volvimos a montar el cambio y la transmisión.......... y seguía igual.
    Vuelta a empezar.
    Nuevo desmontaje de todo, revisando pieza por pieza......., todo correcto.
    De repente, nos da por calibrar el ancho del volante motor nuevo y el viejo, y comprobamos que hay una diferencia de 5mm más de grosor en el nuevo.
    Llamo al vendedor del volante motor y le pego el baño, y el insiste en que ese volante motor es del 525tds.
    Monto el volante que tenía el coche ( y que ha sido el objeto de todo el follón, puesto que el coche daba tirones) con el embrague nuevo, y todo funciona, aunque se mantienen los tirones ( lógicamente).
    Por la tarde, voy a ver al vendedor del volante motor, y el tío me saca 5 piezas de diferentes modelos de coches ( 325tds, 525tds E34 y E39) y compruebo que todos son iguales al que me dió.
    Voy a la tienda donde adquirí el embrague, y me confirman que el embrague es para un 525tds.............., y aquí es donde me pierdo.
    Como es posible que si monto un volante motor de un 525tds y un embrague para éste coche, no funcionen correctamente ??
    Como apunte final, el volante motor es marca Luk y el embrague es Sachs
    ¿ Alguna idea al respecto ??
    Me voy de fin de semana con el volante jorobado y el embrague nuevo :(
  18. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Esta claro que con ese volante motor mas "gordo" el embrague queda mas prieto,por lo que va mas duro,tendras que buscar un volante de la misma medida que el tuyo.
  19. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    joder..... en un sitio de recambios te dicen que es y resulta que no vale?? tira pal conce a por él......
  20. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    En ello estoy, Fer, pero según parece el que llevo montado NO es de un 525tds, ahora me falta saber de que coche pueda ser :nose:
  21. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    600 napos tienen la culpa, u eso solo el volante motor :mus-:mus-
  22. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En el mismo volante tienes la referencia del mismo,con ella se podria saber de que modelo es,de todas maneras ahora lo tienes monatdo.


    Podria ser de un 524td,cuando a estos se les casca el volante se monta el del 525tds.
  23. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    jur jur....... te estan metiendo gato por liebre seguro jaro.........ponte duro con ellos!!
  24. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Podría ser, Fer, es lo que quiero comprobar en cuanto lo vuelva a sacar
  25. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    No creas, el embrague es nuevo, y confirmado que es para un 525tds; En cuanto al volante motor, por el momento he comprobado que no es el del 525, luego veremos en que acaba el asunto
  26. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    mantennos informadassss
  27. DiagCAR

    DiagCAR Baneado Baneado

    Registrado:
    11 Jun 2005
    Mensajes:
    174
    Me Gusta:
    0
    Ubicación:
    Valladolid pero soy Asturcon
    Estas seguro que tu coche es un Tds y no un Td, no seria el primero...
    Y comprueba que el volante no es de este???

    Un saludo...
  28. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    en ello estamos
  29. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Os cuelgo unas fotos para que veais como estaba todo el conjunto.
    Se aprecia claramente el calentón que se había llevado el embrague

    [​IMG]

    Aquí os pongo el volante motor, a ver si alguno de vosotros es capaz de decirme de que coche es ( si os fijais bien, tambien observareis el calentón en él)

    [​IMG]

    Y como regalito, os pongo 2 fotos que no tienen nada que ver con mi coche, pero que ya que estaba allí y lo ví, me acordé de vosotros

    [​IMG]

    y el agujero en detalle ( se vé el cigueñal)
    [​IMG]
  30. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    27.100
    Me Gusta:
    4.284
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    como si viera un texto en chino:finga::finga::finga:pero espero que lo arregles pronto;)
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página