Hola? Hola? Me oigo con eco eco en mi móvil móvil...

Tema en 'Informática - Tecnología' iniciado por McClane, 22 Ene 2007.

  1. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.438
    Me Gusta:
    8.098
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Hola foreros!! Hay veces que me llaman o llamo a la gente y mientras hablo, por el mismo auricular me oigo yo mismo con una latencia de un cuarto de segundo más o menos. A veces se oye bajo, y a veces se oye alto, y molesta. He llegado a la conclusión de que esto pasa por comunicar operadores diferentes, pero aún así, no me explico cómo me puedo oir yo mismo por el auricular...

    ¿Algún entendido del tema que me despeje?

    Saludos!!
  2. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Baja el volumen, coño
  3. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.438
    Me Gusta:
    8.098
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Que va que va, sólo me pasa cuando llamo a otros que no sean Movistar...
  4. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    A mí me pasa en alguna ocasión, pero con independencia del operador al que este llamando, y se soluciona bajando el volumen del auricular
  5. leij

    leij Forista Legendario

    Registrado:
    9 Abr 2004
    Mensajes:
    9.722
    Me Gusta:
    252
    Ubicación:
    A Pobra do Caramiñal
    ¿No tendréis la cabeza hueca y por eso lo del eco? :rolleyes: :wink: :LOL: A mi me pasa también a veces, pero yo de pequeño me di varios golpes en la cabeza, una de ellas fue fractura de cráneo con conmoción cerebral, por lo que no sirvo de ejemplo.:LOL: :LOL: :LOL:
  6. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    Eso es porque al que llamas tú, tiene el volumen del auricular muy alto, o aun teníendolo bajo, depende marca de móviles, es posible que la vibración que produce el auricular se pase al micro que está más abajo.

    Luego otra cosa ya será que seguro que según márcas de móvil tendrán cancelación de eco acústico, procesando lo que entra por el micro y anulando el eco (lo que suena por el auricular). Eso ya lo hace skype por ejemplo de por sí sólo. Supongo que algunos móviles también usaran alguna tecnología parecida y otros, simplemente no.

    Puede que también la operadora tenga algún sistema que lo haga cuando procesan la señal desde los repetidores, no sé.
  7. BMW-76

    BMW-76 Guest

    no serà un N73 ? si es asi en este y otros nokias con actualizarlo se arregla el problema.

    salu2
  8. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.601
    Me Gusta:
    462
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    movistar kk puaj
  9. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.438
    Me Gusta:
    8.098
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    El problema es cuando salgo de Movistar. Con ellos, ni un problema!! :thumb: Y seguiré teniendo el número que tiene ya unos 5 años. :wink:
  10. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.438
    Me Gusta:
    8.098
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    :floor: :floor: :floor: :floor: :floor: :floor: :floor: :floor: :floor: :floor: :floor: :floor: :floor:
  11. mandible

    mandible Guest

    Juass, algunos no pierden ocasión de hacer publicidad a la mínima que sale :cool:
  12. BoReK

    BoReK En Practicas

    Registrado:
    14 Sep 2006
    Mensajes:
    553
    Me Gusta:
    0
    Ubicación:
    A Coruña
    Es probable que sea un sharp???
  13. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.438
    Me Gusta:
    8.098
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Nokia N80. Pasa lo mismo con todos los que he tenido, que a groso modo son Nokia N91, 3650, 7210, 8210, 7110, 9110i, 3210, 1610, Motorola StarTac 130, T191, V3, Ericsson T10s, T28, GH388, SH888..... En muchísimos teléfonos que he tenido, pasa lo mismo, eso sí, ningún Sharp. :wink:

Compartir esta página