hola me llamo aaron tengo un 730i del 94

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por AARONCARS, 5 Mar 2006.

  1. AARONCARS

    AARONCARS Guest

    mi problema esque le lave el motor..y me has surjido unas bibraciones gigantescas en la palanca de cambio y las revoluciones no van bien van a su aire..pense q se podria aver mojado la centralita o q los cbles deal ta de las bujias se pueden habre mojado y no funcionar correctamente algunos pistones..y un ruido en el embrague tatcatac taca..al soltarlo..pero creo q viene de las mimsa bibraciones y desajustes del motor..el fastidio esq me loacabo de comprar y yo mismo le pase la itv antes de comprarlo..
    y estoy un pelin desesperado..si sabesi por malaga algunb taller normal de precio q soy un currela..gracias..
  2. José Adolfo

    José Adolfo Forista

    Registrado:
    20 Feb 2005
    Mensajes:
    1.117
    Me Gusta:
    0
    Ubicación:
    Murcia
    Hola y bienvendio, a pesar del las circunstancias. Parece que algo le ha afectado, desde luego, parece algún desajuste no muy costoso, Espero que no sea mucho.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro y enhorabuena por esa compra,;-).

    En cuanto a tu problema,tu coche lleva un V8,por lo que revisa el hueco de las bobinas de encendido,lleva una para cada cilindro,y seguramente tengas los huecos llenos de agua.
  4. Chuchele

    Chuchele En Practicas

    Registrado:
    1 Mar 2005
    Mensajes:
    651
    Me Gusta:
    49
    Ubicación:
    Valladolid
    Bienvenido y que no sea nada ;-)
  5. E-34

    E-34 Guest

    bienvenido y lo siento...
  6. pfernan

    pfernan En Practicas

    Registrado:
    14 Abr 2005
    Mensajes:
    608
    Me Gusta:
    5
    Ubicación:
    Oviedo
    Además de darte la bienvenida como colega de foro, me alegra tu presencia, porque también tengo un 730i E38, matriculado en diciembre de 1994. Hasta el momento, las experiencias más aprovechables para mi eran las de los 740i.
    Espero que cuando hayas revisado lo que te dice Fer todo vuelva a su cauce normal.
    Un saludo.
  7. vinchi328

    vinchi328 Forista

    Registrado:
    2 Ago 2004
    Mensajes:
    2.181
    Me Gusta:
    2
    Ubicación:
    En Medio
    Bienvenido y que no sea nada importante!
  8. AARONCARS

    AARONCARS Guest

    Muchas Gracias A Todos..sois Geniales..

    Si Yo Creo Qpuede Ser Agua En Las Bobinas ..le Desmonte Las Tapas Y Esta Tarde Le Voy A Camnir Las Bujias ..
    Ayer Al Probarle Se Me Puso La Salida De Los Colectores Al Rojo Vivo..y Creo Q Es De Q Solo Me Van 4 Cilindros Y No Los 8..y Por Eso Ese Desajuste...y Si No Es Eso Creo Q Puede Ser La Sonda De Oxigeno La Sonda Lamnda...porque Tengo Disparado El Consumo..sde Me Va Al Maximo Para 2mil Vueltas Y Uele A Gasofa Un Saludo..y Espero Q Puieda Repraralo Bien Y Qdemos..
  9. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    bienvenido compañero, ya verás como no es nada grave (espero), ánimo!
  10. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    una cosa, cuidado con los dos tornillos de las tapas laterales que se pasan de rosca con nada y la rosca está en el bloque, como le llaman a ese material, calamina? ese aglomerado de metal bueno no se, aprieta lo justo para que haga presión con la goma que lo rodea ;-) .

    Y aprovechando, cuando cambié las bujías los dos tornillos de cada una de las "trompetas".... ya me entendeis :roll:, estaban muy flojos, pero en las 8 no es que alguno estuviera flojo no, eran todos. Es normal? os ha pasado?

    perdona Aaron pero está relacionado creo ;-).

Compartir esta página