Hola soy nuevo!! y sensor de lluvia!!

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por Dieani, 21 Sep 2006.

  1. Dieani

    Dieani En Practicas

    Registrado:
    9 Jul 2006
    Mensajes:
    430
    Me Gusta:
    2
    Ubicación:
    Barcelona
    Hola a todos y felicidades por por vuestras adquisiciones!! :) Es un placer pertenecer a este foro con gente humilde y compartir emociones con estos coches.

    Despues de esta mi presentación (en plan peloteo y tal :D...es bromita!) queria hacer una pregunta:

    ¿¿¿Como huevos se conecta el sensor de lluvia en el z4 3.0i????
    Es que estoy como loco intentandolo y no lo consigo, y tambien me gustaría saber como se desactiva.

    Muchas gracias y un saludo a todos!!!!!!!!!!
  2. Kamala

    Kamala Forista Legendario

    Registrado:
    11 Dic 2005
    Mensajes:
    8.866
    Me Gusta:
    246
    Ubicación:
    Alicante
    Modelo:
    Z4 2.0i - 318tds
    Bienvenido.

    No creo que cambia respecto al 2.0, pon la palanca del limpia en la primera posición hacia arriba partiendo desde la de parado, eso es automático poco sensible, y la segunda es automático más sensible.

    Lo pone todo en el manual.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).
  4. Perico-z3

    Perico-z3 Forista

    Registrado:
    12 Jul 2006
    Mensajes:
    2.232
    Me Gusta:
    56
    Ubicación:
    Sevilla
    Bienvenido:wink:
  5. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    bienvenido y a ver si nos enseñas la máquina con fotos!
  6. issez4

    issez4 En Practicas

    Registrado:
    1 Sep 2006
    Mensajes:
    261
    Me Gusta:
    0
    Ubicación:
    BCN
    bienvenido ... el sensor es como dicen y luego lleva el regulador ese en el mismo mando ... supongo que o no tienes manual de instrucciones o lo tienes en aleman no? .... <--- -es lo que me pasó a mi :D
  7. marko

    marko Forista Senior

    Registrado:
    22 Nov 2004
    Mensajes:
    4.765
    Me Gusta:
    32
    Ubicación:
    Granada
    Modelo:
    Z3M & Z4M &120d
    Bienvenido al foro.
  8. Baccarita

    Baccarita Moderatriz Miembro del Club

    Registrado:
    7 Jun 2002
    Mensajes:
    10.995
    Me Gusta:
    3
    Ubicación:
    Sevilla
    Bienvenido al foro... ;-)
  9. SalamancaZ3

    SalamancaZ3 Forista Legendario Miembro del Club

    Registrado:
    3 Oct 2005
    Mensajes:
    8.987
    Me Gusta:
    221
    Ubicación:
    Salamanca/Madrid
    Bienvenido al foro.

    En el Z3 2.2 el sensor de lluvia sólo funciona si vas descapotado. Es de un sensible....;-)
  10. duei

    duei Guest

    bienvenido y te confirmo lo que dice kamala tambien en el 3.0
  11. javiergarcia

    javiergarcia Forista

    Registrado:
    9 May 2006
    Mensajes:
    2.794
    Me Gusta:
    1
    Ubicación:
    Madrid
    Bienvenido al foro
  12. Dieani

    Dieani En Practicas

    Registrado:
    9 Jul 2006
    Mensajes:
    430
    Me Gusta:
    2
    Ubicación:
    Barcelona
    Hola a todos y muchas gracias de verdad!!

    La cosa es que cuando yo lo pongo en posicion 1 pues se me activa y va funcionando todo el rato, en teoria deberia accionarse cuando llueve no?

    En cuanto le haga fotos al coche las cuelgo y las enseño :)

    Un saludo a todos!!!!!!!!!
  13. synaph

    synaph Forista

    Registrado:
    17 Ago 2006
    Mensajes:
    3.097
    Me Gusta:
    2
    Ubicación:
    Zaragoza
    bienvenido

    En el mio (Z4 3.0i 2004 ) el sensor de lluvia funciona en modo automatico colocandolo en la posicion uno ( la primera hacia arriba ) mientras que la ruleta que lleva en el propio mando regula la sensibilidad ( arriba toda, abajo ninguna).

    Se activa cuando se lo pides y permanece asi hasta apagar el contacto asi que OJO que siempre le tienes que indicar que se active cada vez que arrancas de nuevo.
  14. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.661
    Me Gusta:
    1.331
    Q sistema más raro. En los Serie 5 en la palanca del limpia viene un botón con una A. Si lo pulsas se activa y se enciende una lucecilla y no hace falta ponero cada vez q arranques.
    :descojon::descojon: Tecnología punta!
  15. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Bienvenido al foro.
  16. Toyo

    Toyo Guest

    Bienvenido.........

Compartir esta página