Hoy no arrancaba!!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por llaposu, 30 Mar 2007.

  1. llaposu

    llaposu En Practicas

    Registrado:
    28 Ago 2005
    Mensajes:
    177
    Me Gusta:
    0
    Ubicación:
    Asturies
    Lo dicho, hoy por la mañana no conseguía arrancar para ir al trabajo. Dos semanas con el coche y primer problema!
    Giraba la llave de contacto y ni hacía intención de arrancar ni nada; y con el contacto puesto se quedaban encendidos los testigos de la batería, aceite y humos creo (ese amarillo como un motor). Después de varios intentos consiguió arrancar sin problemas y no quedó ningún testigo encendido.
    No sé qué podrá ser. El coche me lo dieron con batería nueva, y además tiene garantía, pero igual es una pijada que puedo arreglar yo antes de llevarlo al taller.
    Si alguien sabe qué puede hacer o qué puedo comprobar... Gracias.
  2. odres

    odres Forista Senior

    Registrado:
    24 Nov 2006
    Mensajes:
    5.376
    Me Gusta:
    1
    Ubicación:
    BARCELONA
    q modelo es?
  3. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    si no hacia intencion de arrancar a la primera a ver si tienes algun fallo en la cerradura del volante...pudiera ser que no haga buen contacto...
  4. Estoy con Johny, la proxima vez que te lo haga dale la vuelta a la llave y pruebas,, parece una tonteria pero es verdad, hay veces que no reconoce lallave y no arranca
    Saludos
  5. llaposu

    llaposu En Practicas

    Registrado:
    28 Ago 2005
    Mensajes:
    177
    Me Gusta:
    0
    Ubicación:
    Asturies
    Es un 318ci de 2000.
  6. llaposu

    llaposu En Practicas

    Registrado:
    28 Ago 2005
    Mensajes:
    177
    Me Gusta:
    0
    Ubicación:
    Asturies
    Lo he probado pero no lo conseguí a la primera. Cada vez que lo intentaba sacaba la llave del contacto y la volvía a meter hasta que arrancó. No sé si será eso.

    En ninguno de los intentos tuvo intención de arrancar...
  7. cadista

    cadista Guest

    Si está en garantia no te compliques y llevaló a que le echen un vistazo.
  8. llaposu

    llaposu En Practicas

    Registrado:
    28 Ago 2005
    Mensajes:
    177
    Me Gusta:
    0
    Ubicación:
    Asturies
    Pues al salir del trabajo y en varios trayectos cortos que he hecho esta tarde arrancando el motor varias veces no he tenido problema.
    Si fuera problema de la cerrardura que no reconoce la llave, la solución sería cambiarla? O es un fallo ocasional que puede ocurrir ocasionalmente?
  9. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.066
    Me Gusta:
    1.669
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Puede que no hayan apretado bien los bornes al cambiarle la batería, pero casi que no te compliques y dales un poco de caña y que te lo miren.
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser del motor de arranque,del inmovilizador o de la misma llave.

Compartir esta página