hoy no me arranca el coche ¿inhibidores de frecuencia?

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por paxo, 25 Nov 2006.

  1. paxo

    paxo Guest

    hola,

    a ver, me puse mi cd nuevo para el gps y me fui a probar el coche desde mi pueblo hasta Zaragoza, sin darme cuenta deje el coche al lado de la carcel y fui a tomar un cafe, cuando volví a por él subi al vehiculo, meti la llave e intente arrancar, nada, hacia ruido el motor con fuerza pero no arrancaba, los de la grua me han dicho que podria ser por "inhibidores de frecuencia", ¿alguna sugerencia al respecto?.

    De momento el coche esta en la base de las gruas para el lunes llevarlo al taller, a ver cuanto cuesta la bromita.


    saludos.
  2. urkito

    urkito Forista Legendario Miembro del Club

    Registrado:
    11 Oct 2005
    Mensajes:
    9.579
    Me Gusta:
    2.897
    Ubicación:
    Etxebarri
    Modelo:
    SMax Powershift
    me estraña que sea nada de inhibidores, ni abririasel coche ni nada. apuesto por inyectores. Lo digo porque a mi me paso lo mismo, de repente no arrancaba y era eso, aunque pueden ser muchas cosas supongo.
    Yo nos diras
  3. paxo

    paxo Guest

    ok, gracias, ¿cuanto te costo la broma?
  4. simo74

    simo74 En Practicas

    Registrado:
    24 Nov 2005
    Mensajes:
    383
    Me Gusta:
    0
    Ubicación:
    valencia
    puede ser bateria,,los inhibidores no te dejas abrir el coche a distancia(corta la señal por evitar atentados)pero arrancar si tiene unos 3 añitos seguro bateria

    o que al instalar el cd nuevo tenga algun contacto que interrumpa o descargue bateria
  5. dael

    dael Forista Legendario Miembro del Club

    Registrado:
    22 Ene 2005
    Mensajes:
    7.729
    Me Gusta:
    9
    Ubicación:
    Zaragoza
    los inhibidores de frecuencia afectan a los mandos a distancia, con lo cual lo que te hubiera sucedido es que no te abriria el coche con el mando a distancia, nada que ver con que no te arranque el coche, a mi me paso en pamplona al lado de una comisaria :wink:

    espero que no sea nada grave paisano :nose:
  6. urkito

    urkito Forista Legendario Miembro del Club

    Registrado:
    11 Oct 2005
    Mensajes:
    9.579
    Me Gusta:
    2.897
    Ubicación:
    Etxebarri
    Modelo:
    SMax Powershift
    300 x inyector. seguramente solo sea uno, raro sea q se jodan mas a la vez.
  7. dani0000

    dani0000 Forista

    Registrado:
    22 May 2004
    Mensajes:
    1.916
    Me Gusta:
    1
  8. JPSBMW

    JPSBMW Forista

    Registrado:
    3 Jun 2006
    Mensajes:
    998
    Me Gusta:
    5
    Ubicación:
    donostia
    si el motor gira deves tener algun problema en los injectores o en las bombas de gasoil
  9. OskarKas

    OskarKas Guest

    Seguramente sea lo que te dicen de los inyectores, ya que a mi si me paso que no podia habrirlo al lado de una comisaria en Barcelona pero si funcionaba el coche sin problemas, yo no descartaria tampoco lo del montage del gps que tenga alguna fuga y te descargue la bateria....

    Ya contaras que a sido...
    Un saludo.
  10. paxo

    paxo Guest

    ok. gracias a todos, ¿cuanto podria ser la broma?
  11. JBerto

    JBerto En Practicas

    Registrado:
    9 Jul 2005
    Mensajes:
    487
    Me Gusta:
    2
    Ubicación:
    Murcia
  12. dani0000

    dani0000 Forista

    Registrado:
    22 May 2004
    Mensajes:
    1.916
    Me Gusta:
    1
  13. Jo7

    Jo7 Guest

    no se lo qe te costara pero espero que sea poco y que lo soluciones cuanto antes_______suerte y saludos
  14. Kastyn

    Kastyn Forista

    Registrado:
    9 May 2005
    Mensajes:
    2.054
    Me Gusta:
    1
    Ubicación:
    Madrid
    A mi me paso algo parecido aparcando el coche en zona centro de Madrid donde actúan estos inhibidores en radios muy amplios. Tuve que abrir el coche con la llave y al dar al contacto no tenía ni una sola luz en el cuadro, a los 5 minutos ya funcionaba todo perfectamente. Es testigo el forero javicampo de la cara que se nos quedó con las llantas en la mano y sin poder abrir el maletero:biggrin:.
  15. paxo

    paxo Guest

    hola,

    Me lo acaban de confirmar, es la bomba de inyección, me van a cobrar unos 300 euros montado, ¿es buen precio?.

    Saludos.
  16. GolfoGTI

    GolfoGTI Forista Senior

    Registrado:
    7 Abr 2005
    Mensajes:
    6.708
    Me Gusta:
    2.157
    Ubicación:
    Madrid
    Sólo 300 Eur la bomba de inyección ??!! como que no, por debajo de 1500 difícilmente.

    Que modelo es el tuyo 136 o 150 CV ?
  17. dani0000

    dani0000 Forista

    Registrado:
    22 May 2004
    Mensajes:
    1.916
    Me Gusta:
    1
    A ver si no arreglo mi coche y resulta que son unos "simples" 300€.
    paxo, cuentanos un poco más, como te lo han detectado al final?
    Salu2
  18. JPSBMW

    JPSBMW Forista

    Registrado:
    3 Jun 2006
    Mensajes:
    998
    Me Gusta:
    5
    Ubicación:
    donostia
    sera la bomba de preelevacion de combustible, el precio es lo normal
  19. dani0000

    dani0000 Forista

    Registrado:
    22 May 2004
    Mensajes:
    1.916
    Me Gusta:
    1
    Y conectandolo a la máquina les salta el error? :rofl:
    Salu2
  20. dani0000

    dani0000 Forista

    Registrado:
    22 May 2004
    Mensajes:
    1.916
    Me Gusta:
    1
    Alguien sabe decirme sin enchufandolo a la máquina de la BMW le canta de que puede ser... ( Bomba de inyección, del depósito, preelevación... ) ?

Compartir esta página