Humo negro al acelerar

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por jmichelart, 16 Ago 2007.

  1. jmichelart

    jmichelart Guest

    Hola,

    Se que los diesel echan humo negro si aceleras a tope pero cuando están nuevos solo un poco pero a medida que avanzan los kms echan más y más humo. Mi 330d ya tiene 30.000 kms (29.000 por autopista a 3.000rpm - 170 km/h) y humea. ¿Qué se puede hacer para que no eche tanto humo negro? Parece un León intentando picarse con un 330d. Mucho humo y poco más..... Jejejjeje:biglaugh:
  2. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Si lo tienes reprogramado es normal que humee mucho, si no pues prueba con algún aditivo especial de reducción de humos negros, aunque yo dudo bastante de su eficacia...
  3. pikas

    pikas Forista Senior

    Registrado:
    4 Sep 2006
    Mensajes:
    4.213
    Me Gusta:
    1
    Ubicación:
    madrid
    si no lo tienes reprogramado , pueden ser de muchas cosas , filtros que no esten bien , inyectores , suciedad en el colector de admisión ........
  4. Landokalrisian

    Landokalrisian Forista

    Registrado:
    6 Jun 2005
    Mensajes:
    1.653
    Me Gusta:
    0
    Ubicación:
    Cerca de la amatxu de Begoña
    Revisa filtros... aunque un calamar siempre es un calamar...
  5. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    revisa filtros y de vez en cuando, subelo de vueltas para que queme bien y limpie...

    cuando te echa el humo negro ?
    siempre ?
    solo cuando le hundes el pie y durante unos segundos ?
  6. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Incluso nuevos hacen el ataque calamar :D
  7. aal

    aal En Practicas

    Registrado:
    27 Dic 2005
    Mensajes:
    61
    Me Gusta:
    0
    Ubicación:
    A Coruña
    A mi me pasaba lo mismo. Era poner pie a tabla y dejaba la típica nube negra. Al parecer tenía mal los inyectores y me los cambiaron la semana pasada. Ahora pie a tabla y no se ve nada además de que ha mejorado horrores en consumo y suavidad. Pero efectivamente una razón primera a comprobar es el estado de los filtros...
  8. -320TD

    -320TD Guest

    Ha mi me pasava algo parecido cuando lo compre de 2 mano cambio de filtros i voila,casi sin humos una ligera nuve cuando estrujo al peke ,sobretodo mira el de reciculacion de gases
  9. JPINTOR23

    JPINTOR23 Forista Senior

    Registrado:
    2 Mar 2006
    Mensajes:
    3.716
    Me Gusta:
    1
    Ubicación:
    Alicante
    Los nuevos no llevan FAP...?¿:wink:
  10. jmichelart

    jmichelart Guest

    Solo es al acelerar y durante el tiempo que tengo el pie a fondo. Lo se porque de noche se ve en el retrovisor la humadera que dejo. No es que parezca un trailer subiendo un puerto, pero humea más que cuando lo compré. Tengo la revisión en 1.000kms. Ya veré que me dicen..... Cuando cuesta la 1ª revisión de 30.000kms?:unsure:
  11. BMW4ever

    BMW4ever Forista

    Registrado:
    18 Ago 2003
    Mensajes:
    1.611
    Me Gusta:
    44
    Ubicación:
    Madrid
    Posiblemente tenga sucio el filtro de recirculacion de gases, prueba a cambiarlo no es nada costoso.:p

Compartir esta página