humo negro cuando acelero

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por skuby, 3 Jul 2006.

  1. skuby

    skuby Guest

    hola, me cambiaron el caudalimetro y a raiz de eso el coche no tira igual y encima cuando le piso al acelerador suelta muxo humo negro, me dijeron q tenia carbonilla en el turbo y me dieron un frasco para que se lo hecara en el deposito pero nada, sigue igual, que puede ser
  2. Nukano

    Nukano Forista

    Registrado:
    13 Feb 2004
    Mensajes:
    3.006
    Me Gusta:
    2
    Ubicación:
    Bizkaia
    Te lo cambiaron en un conce oficial???Si no es asi tendras que ir a reprogramar.
  3. skuby

    skuby Guest

    me lo montaron en un taller que conocia y despues lo lleve al concecionario y me cobraron 82 euros,
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si lo han reprogramado no debria de echar tanto humo como dices,revisa los tubos del turbo.alguno no està bien encajado.
  5. HELIO

    HELIO Forista

    Registrado:
    17 Nov 2004
    Mensajes:
    2.909
    Me Gusta:
    29
    Ubicación:
    castellon
    a mi me pasa lo mismo, pero el mio está reprogramao... :D
  6. Javiito

    Javiito Guest

    yo tengo el mismo problema,a pesar de que hace unas semanas hice una repro,me hace mucho humo negro,han comprobado los parametros de la repro y estan bien,cambie todos los flitros incluido el de circulacion de gases,donde se encuentra el turbo exactamente?puede ser causa de otra averia?gracias fer
  7. atestado

    atestado Forista

    Registrado:
    1 Nov 2005
    Mensajes:
    2.994
    Me Gusta:
    16
    Ubicación:
    la coruña
    que motiva normalmente que salga mucho humo negro en acelerones?
  8. Fireman166

    Fireman166 En Practicas

    Registrado:
    9 Oct 2003
    Mensajes:
    580
    Me Gusta:
    0
    Ubicación:
    Guipuzcoa
    Mucho petroleo para el aire aspirado. Relación aire/gasoil descompensada.
  9. HELIO

    HELIO Forista

    Registrado:
    17 Nov 2004
    Mensajes:
    2.909
    Me Gusta:
    29
    Ubicación:
    castellon
    entonces que habría que hacer? subir la presion del turbo?
  10. bmw330i

    bmw330i Forista Senior

    Registrado:
    5 Jun 2006
    Mensajes:
    5.367
    Me Gusta:
    4
    Ubicación:
    sevilla
    claro en acelerones es normal qe echen bastnte humo
  11. atestado

    atestado Forista

    Registrado:
    1 Nov 2005
    Mensajes:
    2.994
    Me Gusta:
    16
    Ubicación:
    la coruña
    un amigo mio tiene un 320 150 cv como el mio y en acelerones queda un nubarron que se divisa cuando ya estas a 15 metros , de que puede ser?
  12. Augustroyer

    Augustroyer Forista Senior

    Registrado:
    12 Jun 2004
    Mensajes:
    5.950
    Me Gusta:
    0
    Ubicación:
    Aqui y alli, moviend
    Pues igual que sea diesel es un motivo Atestado :descojon: .






    En serio, el mio es diesel y no echa nubarrones, el tuyo la última vez que lo vi tampoco porque iba detrás de ti y te veia ;-) perfectamente. Imagino que puede ser problema de inyectores o de turbo.
  13. JoanC

    JoanC En Practicas

    Registrado:
    9 Abr 2006
    Mensajes:
    574
    Me Gusta:
    0
    Ubicación:
    Manresa (Barcelona)
    A mi eso tambien me pasa y todo aparentemente parece correcto en el conce dicen que el coche va perfecto pero cuando bajo de marcha y acelero parece una ximenea y me tiene un poco mosca,el coche tira bien y solo lo hace cuando le piso en marxas cortas.Alguna idea?

    Gracias
  14. atestado

    atestado Forista

    Registrado:
    1 Nov 2005
    Mensajes:
    2.994
    Me Gusta:
    16
    Ubicación:
    la coruña
    haber si nos dicen algo , quizas fer sepa
  15. JoanC

    JoanC En Practicas

    Registrado:
    9 Abr 2006
    Mensajes:
    574
    Me Gusta:
    0
    Ubicación:
    Manresa (Barcelona)
    Otra cosilla alguna vez se me enciende el chivato del airbag y cuando le da la gana se apaga y no vuelve a suceder esto hasta que le vuelve a picar,que opinais?

    Gracias
  16. Augustroyer

    Augustroyer Forista Senior

    Registrado:
    12 Jun 2004
    Mensajes:
    5.950
    Me Gusta:
    0
    Ubicación:
    Aqui y alli, moviend
    Eso tiene toda la pinta de ser cosa de la esterilla del asiento del copi, echale un vistazo ;-)
  17. JoanC

    JoanC En Practicas

    Registrado:
    9 Abr 2006
    Mensajes:
    574
    Me Gusta:
    0
    Ubicación:
    Manresa (Barcelona)
    Gracias
  18. JoanC

    JoanC En Practicas

    Registrado:
    9 Abr 2006
    Mensajes:
    574
    Me Gusta:
    0
    Ubicación:
    Manresa (Barcelona)
    He llevado el coche al conce y de momento me comentan que tengo un sensor del turbo que no "pirula"bien.
    Ya os contare como acaba lo del humo,creo que lo tendre hoy o mañana reparado en principio.

    Saludos
  19. JoanC

    JoanC En Practicas

    Registrado:
    9 Abr 2006
    Mensajes:
    574
    Me Gusta:
    0
    Ubicación:
    Manresa (Barcelona)
    Confirmado problema con sensor del turbo averiado,tema por el momento resuelto.

    Saludos

Compartir esta página