Iluminación interior, ¿por qué no va?

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Rafael Ahumada García, 29 Nov 2006.

  1. Ante todo, un saludo.
    Dejadme ahora que os pregunte. Los botones del CD y del equipo climatizador, ¿tienen luz? Es decir, tanto los números como los símbolos se han de ver con el alumbrado conectado. En caso afirmativo, ¿cuál es su fusible o cuál puede ser la causa de que no se iluminen?
    Por otra parte, tampoco se me encienden, ni la lucecita del cenicero que hay detrás del reposabrazos del conductor, ni las dos lucecitas pequeñas que hay junto a la luz interior de encima del espejo retrovisor. ¿Qué le pasa a mi coche que está en tinieblas?

    Un saludo y mil gracias
  2. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    Los números de la radio y clima, creo no tienen luz. Se iluminan, precisamente, con las dos lucecitas q están entre el retrovisor y la luz central de cortesia.

    En cuanto a la lucecita del cenicero q hay detrás del reposabrazos ... :err: ... la primera noticia q tengo. No sabía q había ahí ninguna luz.

    Puede ser q tengas fundidas esas lucecitas, o q como dices, tengas algún fusible cascao. Los has mirado ya?
  3. Gracias, "cancer", por contestar.
    Del tema luces de los botones (radio y climatizador), yo juraría que cuando bajaba el freno de mano se iluminaba algo (o al menos es la impresión que tenía) En cualquier caso, sí he mirado lo de los fusibles, pero me he vuelto loco sacando y comprobando, y no he encontardo ninguno fundido. El tema está en que haya "alguno" con alguna leyenda particular y que yo no sepa interpretarla. REspecto a las lucecitas que van incrustadas en la luz interior, tampoco me van: ¿llevan algún fusible para ellas?
    En fin, que agradezco tu respuesta y te mando un saludo grande.
  4. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    Pues si te digo la verdad, no creo q tengan un fusible aparte para esas luces.

    Lo q sí sé, es q iluminan mucho las jodías, pa lo pequeñas q son. Quizás por eso te parecería q se iluminaba algo más.

    Yo comprobaría si se han fundido, o si hay algún enganche suelto o flojo.
  5. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    las luces del clima y de la botonera de la radio se iluminan logicamente...si no, como cambiamos las emisoras o el clima de noche¿?¿?las lucecillas que hay en el techo al lado de la luz principal son a parte y siempre lucen fuerte.

    Las luces de cortesia de los parasoles deberian tambien de lucir al igual que todas las luces de los ceniceros, que SI tienen luz...desmonta un dia el cenicero y lo ves....

    Mira en los fusibles del coche (guantera del acompañante) porque seguro que tienes alguno fundido que controle todos esos elementos....

    saludos.
  6. Vaya, chicos, os agradezco el interés, de verdad.
    Acabo de subir del coche y:
    - Cuando bajo el freno de mano se iluminan los botones de los alzacristales y del cierre de puertas, pero con muy poca intensidad (estoy convencido de que antes iluminaban más) También se encienden los de los ceniceros (por fin los veo, ya tengo algo menos por lo que preocuparme)
    - De los números y símbolos de radio y clima, nada de nada. Sólo se encienden los leds de las esquinas (amarillos o verdes) de los botones del clima, pero no las letras ni los símbolos. He comprobado los fusibles relacionados con alumbrado, iluminación o luces, pero es que es muy complicado porque hay varios números de fusibles para una misma leyenda. En cualquier caso, no he encontrado ninguno fundido.
    - De las lucecitas pequeñas que van integradas en la de cortesía, deben de estar fundidas, pero no he comprobado.

    En fin, sigo en ello y sigo agradeciendoos el interés y vuestras respuestas.

    Saludos enormes
  7. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    Pues entonces eso es porq te hace masa en algún sitio.

    Debes tener algún cable pelado o algún mal contacto por ahí.
  8. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    Entonces yo no creo q tenga lucecitas en el cenicero, porq yo no tengo el kit ese de lectura de mapas y luces en los parasoles. :nose:

    Esq ya he desmontado más de una vez el cenicero delantero y trasero, y no me suena haber visto nada. :embarrassed:
  9. cancer, millón de gracias.
    Creo que tendrás razón, pero lo malo es que me va costar resolver el problema de la masa. Poco a poco.
    Respecto a las luces del cenicero: no tenía ni idea de que fuese un kit, mi coche es de segunda y... ya sabes, te dan lo que te dan.
    En fin, que te mando un abrazo y mi agradecimiento

    Saludos gigantes

    Ah!, si sabes como se puede averiguar/detectar lo del contacto a masa... ya sabes, por aquí andaré.
  10. Javiemi

    Javiemi En Practicas

    Registrado:
    15 Ago 2006
    Mensajes:
    554
    Me Gusta:
    0
    Ubicación:
    Vitoria
  11. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
  12. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    Bueno!! Pues efectivamente, mi coche NO tiene lucecitas en los ceniceros, y quizás sea, no por el kit q he comentado antes (perdón por la confusión :embarrassed: ), sino porq yo compré el coche para "No Fumadores" y a mí no me trae el mechero en sí, (pero sí la conexión) sino una tapa de plástico. Quizás sea por eso.
  13. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.057
    Me Gusta:
    1.253
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Las luces de cortesia prueba a quitar el plafon y ver si esta bien conectado ,a lo mejor esta flojo y por eso no te lucen seria raro q se habrian fundido las 2 :err:.

    Las de atras te funcionan??
  14. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.057
    Me Gusta:
    1.253
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    esos no llevan luz :biggrin:
  15. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    Gracias por sacarme de dudas, mangarrán!!! Onde estabas?? Me habías ahorrao el viaje de ir al coche. jajajajajaja!!!!
  16. Chicos, gracias a todos. Estoy encantado de formar parte de este invento, sois geniales.

    Y hablando de otros temas: el problema que os comentaba referente a que no se me iluminan ni los botones del cd, ni los del climatizador, ni las lucecitas (leds) del retrovisor, ¿puede deberse a que se ha estropeado el sensor de luminosidad que hay junto al selector de las luces (parte izquierda del salpicadero)? Es que leyendo y leyendo vuestros "posts" me he enterado de que ese dispositivo existe y de lo que ha de hacer cuando detecta luz exterior, es decir, bajar la intesidad de dichos botones.

    En caso afirmativo, ¿se puede eliminar?, ¿reparar?

    Otro saludo gigante para todos y mi agradecimiento
  17. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.057
    Me Gusta:
    1.253
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    No creo que se por eso , ese sensor lo que hace es bajar la luminosidad del cuadradito del cuadro donde estan los km ,la hora ,etc..., y no se si la pantalla de la radio tambien.
    Para saber si te funciona ese sensor es muy facil ,de dia en la calle tapalo con el dedo y fijate si la pantallita esa de los km varia de intensidad :wink:
  18. Pues sí, felix55, tenías toda la razón: el sensor no era, eso me funciona bien(cosa rara!!!), pero sólo lo noto con el display del reloj/cuenta km's. del resto... nada de nada
    En resumen, que la cosa está como está: cuando bajo el freno de mano sólo se me iluminan los botones de los elevalunas y del cierre de puertas, pero con una luminosidad mínima, casi inapreciable. Lo demás, es decir, las botoneras del cd y del aire, así como las dos microlucecitas que van con la luz de cortesía delantera, siguen sin lucir. O sea, que tendre que llevarlo al taller o dejarlo a oscuras.

    Por cierto, ¿alguien tendría los esquemas eléctricos?

    Gracias a ti también, felix55, por tu interés y tu ayuda.

    Otro abrazo gigante para todos
  19. Hola a todos, de nuevo yo, el que está en penumbra.
    Acabo de venir de intentar averiguar, por enésima vez, lo que le sucede a las luces. Después de leer algunos posts he desmontado (y ya no sé cuantas veces van) el cd y he comprobado que no llegan 12voltios al hilo número 13(alumbrado de la botonera) Cuando bajo la palanca de freno tan sólo le llegan 2voltios y algo. La pregunta que os planteo ahora es: ¿de dónde viene alimentado ese hilo?

    Gracias mil

    Otro saludo enorme
  20. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.057
    Me Gusta:
    1.253
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Bueno algo has adelantado :wink:
    En lo del sensor solo es para lo que dices q notas no te preocupes esta bien.
    Si dices que el problema te biene al bajar el freno de mano yo desmontaria tb la consola central para ver si se pinza algun cable al bajar el freno, sino sabes como hacerlo te lo explico despues de cenar y ver un rato la tv :wink:

Compartir esta página