inatalacion obc

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por joshua_e36, 14 Mar 2005.

  1. joshua_e36

    joshua_e36 Forista

    Registrado:
    15 Nov 2004
    Mensajes:
    1.027
    Me Gusta:
    251
    hola chicos por mas que busco no encuentro nada me an dicho que en la web de reznor esta todo explicado pero consigo verla, me estoy volbiendo loco vengo buscar,
    necesito un articulo o algo asi para montarlo y saber lo que me hace falta yo no tengo nada instalado solol el reloj analogico
    muchas gracias y perdonar si soy un poco pesadillo con el tema :descojon: :descojon: :descojon: :descojon: :rolleyes:
  2. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Dame tu e-mail y te lo envío ;-)
  3. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
  4. joshua_e36

    joshua_e36 Forista

    Registrado:
    15 Nov 2004
    Mensajes:
    1.027
    Me Gusta:
    251
  5. donut

    donut Forista

    Registrado:
    12 Oct 2004
    Mensajes:
    1.061
    Me Gusta:
    1
    Ubicación:
    Barcelona
  6. fearX

    fearX Forista

    Registrado:
    20 Feb 2005
    Mensajes:
    2.186
    Me Gusta:
    0
    Ubicación:
    Mataró
    kuando os referiis al obc estais hablando del ordenador de abordo, no? entonces un beme ke no lo lleve de serie se le puede poner?
    mmmmmmm, sabeis si es muy karo y komo de komplikada es su instalacion?
    grasias!
  7. joshua_e36

    joshua_e36 Forista

    Registrado:
    15 Nov 2004
    Mensajes:
    1.027
    Me Gusta:
    251
    De Poder Se Puede, Ahora La Complicacion Que Tenga Pues No Se Yo Estoy Buscando Buscando Informacion Para Ponerlo Mas Que Nada Es Tema De Cables Me Imagino Ves Mirando Por Aqui Y Si Yo Lo Consiguo Hare Un Reportaje Y Lo Colgare Para Que Lo Veais
  8. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Enviado ;-)
  9. ManZ

    ManZ Guest

  10. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Gracias!!!!!!
  11. patokas

    patokas Guest

  12. donut

    donut Forista

    Registrado:
    12 Oct 2004
    Mensajes:
    1.061
    Me Gusta:
    1
    Ubicación:
    Barcelona

    lo sientoo pero no me ha llegadoo!!
  13. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Enviado otra vez
  14. akiri

    akiri En Practicas

    Registrado:
    19 Jun 2002
    Mensajes:
    397
    Me Gusta:
    1
    Ubicación:
    BIZKAIA CBR600+XR400
    Perdona pero me lo podrias enviar a mi tambien...

    tomasre@euskalnet.net

    gracias de antemano por las molestias
    un saludo
  15. ManZ

    ManZ Guest

    Lo siento pero no ha llegado bien.. vacio..
  16. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Te lo vuelvo a enviar, pero es problema de Hotmail, últimamente hace muchas cosas raras. Si tienes alguna otra dirección te la mando allí.

    Akiri, ya te lo he enviado a ti también.
  17. ManZ

    ManZ Guest

    parece que si.. no me ha llegado vacio..
    toma este.. jman@telefonica.net

    muchas gracias..
  18. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    A ver si esta vez...
  19. alko

    alko En Practicas

    Registrado:
    21 Dic 2004
    Mensajes:
    138
    Me Gusta:
    0
    Ubicación:
    soria
  20. ManZ

    ManZ Guest

    pues no se si soy yo .. pero no veo na!., que archivo adjunto me tas enviando?
  21. patokas

    patokas Guest

    a mi tb me ha llegado sin nada. Puedes intentar mandandomelo a bmw325coupe@terra.es ?
    Muchas gracias
  22. akiri

    akiri En Practicas

    Registrado:
    19 Jun 2002
    Mensajes:
    397
    Me Gusta:
    1
    Ubicación:
    BIZKAIA CBR600+XR400
    Gracias Delauer, ya me ha llegado tu email el problema es que no aparece nada.Abro los archivos adjuntos y me lleva a otro email, pero sin datos.

    Esto es lo que me aprece en el e-mail:

    Note: forwarded message attached.
    Y un anuncio de Yahooo messenger. (una especie de foto)

    un saludo y espero que entre todos no te volvamos loco......[​IMG]
  23. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Lo he enviado a todos los correos que habeís puesto en el post, a ver si esta vez va bien.
  24. ManZ

    ManZ Guest

    RECIBIDO!! GRACIAS!!.
  25. patokas

    patokas Guest

    recibido;-)
  26. joshua_e36

    joshua_e36 Forista

    Registrado:
    15 Nov 2004
    Mensajes:
    1.027
    Me Gusta:
    251
    yo e recibedo nada esta vacio me esta pasando como a casi todos prueba otra vez
  27. donut

    donut Forista

    Registrado:
    12 Oct 2004
    Mensajes:
    1.061
    Me Gusta:
    1
    Ubicación:
    Barcelona
    gracias, ya lo he recibido correctamente.
  28. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    Siento no tener la página operativa :( Espero que no tengais ningún problema con el tema ;)
  29. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia

Compartir esta página