indicador airbag

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Bartt, 29 Ene 2007.

  1. Bartt

    Bartt En Practicas

    Registrado:
    30 Nov 2006
    Mensajes:
    298
    Me Gusta:
    0
    Ubicación:
    Cartagena
    El otro día tuve que desmontar un asiento y desconecté el conector del sensor de presión, al volver a conectar me ha quedado iluminado el testigo del airbag. ¿Lo he conectado mal o el sistema memoriza el fallo y tendré que ir al conce a borrarlo?. Muchas gracias por vuestra ayuda.
  2. Danielito

    Danielito Guest

    Si has dado el contacto mientras lo tenias suelto, te ha guardado la averia.
    Debieras borrarlo en el concesionario como única opción.
  3. ppjob

    ppjob En Practicas

    Registrado:
    20 Jul 2003
    Mensajes:
    363
    Me Gusta:
    0
    Ubicación:
    Granada
    el sistema memoriza el fallo, te lo tendran que resetear en el conce... a mi me dijeron que desconectara la batería unos minutos antes de desconectarlos para que el fallo no saliera.
    Despues saltaba cada 2x3 y la opcion que me dieron en la BMW fué que por 60 euros me quitaban los conectores (que suelen fallar) y los soldaban directos, me puse manos a la obra y hasta hoy.
  4. Bartt

    Bartt En Practicas

    Registrado:
    30 Nov 2006
    Mensajes:
    298
    Me Gusta:
    0
    Ubicación:
    Cartagena
    Muchas gracias a los dos , así da gusto. Habrá que enchufarlo, aprovecharé para un diagnóstico ...
  5. Danielito

    Danielito Guest

    Bueno es que le hagas un diagnóstico de paso.
    A veces te enteras que te falla algo y no notabas nada en el coche :wink:

Compartir esta página