Indicador de temperatura

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por otorre, 23 Feb 2007.

Estado del tema:
Cerrado para nuevas respuestas
  1. otorre

    otorre Forista Legendario

    Registrado:
    24 Sep 2006
    Mensajes:
    11.565
    Me Gusta:
    1.859
    Ubicación:
    Cantabria
    Como sabréis hace poco se me fue la bomba del agua y aproveché para cambiar también el termostato, que desde hacía tiempo no iba bien (le costaba coger temperatura y luego se bajaba...).
    El caso es que ahora coge la temperatura muy rápido y no se menea ni un milímetro. Mi duda es que me da la impresión de que la aguja está algo desplazada a la izquierda; me explico: antes nada más arrancar la aguja estaba por debajo de lo azul y ahora está en lo azul (al principio pero bueno...) y antes la aguja no llegaba a estar justo en el centro y ahora se pasa por muuy poquitín.
    ¿Por qué será?:nose:
    ¿¿Creeis que tiene importancia??
    Gracias mil:biggrin:
  2. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    593
    Ubicación:
    A-66
    pero entonces se desplaza hacia la izquierda o hacia la derecha!


    eso mismo me pasa ami, ahora das al contacto y sube algo la aguja,,, pero no creo que tenga nada que ver con el termostato! creo que eso lo hacia siempre... con termostato que sin el.

    tu coche ahora cogera temperatura muy rapido! es lo que de verdad interesa para que el motor trabaje a su temperatura,,,, y le saques el rendimiento lo antes posible.. que se pase un poco del centro,,, te pasa entonces como ami,, pero es muy poco!!!! aunq hace poco leii un comentario de beemeta que decia que los e-34 tienen la aguja un POCO antes de llegar al centro,,, lo que no se si sera en los modelos gasolina.... Puede tener otra razon,, pero lo dudo, que tengamos nosotros 2 puesto el termostato que abre mas tarde, pues hay 2, uno para la zona norte de europa, y otro para la zona mas calida.... por consiguiente uno abre a mas temperatura que el otro,,,, pero dudo que tenga algo que ver.

    mientras la aguja se clave en el centro no te preocupes! todo funciona correctamente!

    Saludos.
  3. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    219
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti
    a mi me pasa lo mismo con mi aguja lo pones en contacto y sube pero un poco pero para mi lo tuyo es normal oscar ,, por ejemplo mi termostato original de bmw cuando lo mire dice 80 grados y cuando compre la caja de termostato me trajo un termostato aleman de una marca buena es la misma marca que el radiador etc que habre a los 75 la diferencia es que unoa habre antes que otro pero me quede con el original bmw yo no creo que te pase nada es algo normal :wink:
  4. otorre

    otorre Forista Legendario

    Registrado:
    24 Sep 2006
    Mensajes:
    11.565
    Me Gusta:
    1.859
    Ubicación:
    Cantabria
    :embarrassed: se desplaza a la derecha cojones, que parezco un crio chico ¿seré disléxico?

    Sí, no me preocupa mucho porque se "clava" en el centro pero como antes se quedaba un pelín antes y ahora está un pelín pasado... :nose:
  5. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    593
    Ubicación:
    A-66
    pero eso de andar sin termostato....... se puede pensar que es mejor,, pero tambien puede ser un peligro!! pues si dejases mucho tiempo el coche encendido en ralentin y sin termostato,,, podria llegarse el caso de que la temperatura se subiese mas de la mitad! y tiene su explicacion.... pues el agua, sin termostato esta siempre circulando,,,, y calentandose.... estando el coche en ralentin el unico aire que enfria el radiador es el que aspira las aspas, y cuando esta al ralentin, pues no circula todo el aire desado por ellas,,,,, si a eso le añades a que el agua no se detiene en el radiador,, pasado mucho tiempo (habria que dejar el coche mucho tiempo en ralentin) ese agua poco a poco se iria calentando,,,, poco a poco cada vez mas,, progresivamente... pues no esta el termostato para permitir que el agua se pare en el radiador y de tiempo a enfriar..

    SAludos!
  6. Danielito

    Danielito Guest

    En mi opinión seria justo alrevés. El coche no llegaria nunca a coger su temperatura de servicio. Prueba de ello es que cuando un termostato se rompe en uno de sus anclajes, el agua circula libre por el circuito, la calefacción no calienta y en cuanto sales a carretera la aguja de temperatura se baja por el continuo flujo de aire en el radiador. Si es un dia muy caluroso, parado y al ralentí quizás si se calentara, pero si el ventilador funciona correctamente, aun a ralentí da bastante aire...
    Yo tengo entendido que el ventilador adicional, el del aire acondicionado que es eléctrico, en caso de subida peligrosa de la temperatura, éste comienza a funcionar como medida de emergencia. ¿Puedes confirmalo Fer?
  7. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    593
    Ubicación:
    A-66
    claro! si te metes en carretera que ya le metess aire forzado y demas factores,,,, como puede ser ventiladores externos pues si! nunca llegaria a pasar eso..

    yo me baso en el circuito basico!, un radiador, con un viscoso y un circuito de agua libre, sin termostato, y el coche solo al ralentin, sin moverse ni nada, a un dia de primavera normal,,, 20 gradinos en la calle etc... entonces si que podria a llegar a darse el caso que cito arriba.
    si ya pones un electroventilador que ya proporciona mas airee etc.... pues entonces muy dificil que ocurra ese caso, como bien dices, tendria que darse un dia muy caluroso de verano!

    saludos
  8. oscartds

    oscartds Forista Senior

    Registrado:
    16 Abr 2004
    Mensajes:
    3.686
    Me Gusta:
    84
    Ubicación:
    REINO de LEON
    Modelo:
    530d , X5
    deja de ver fantasmas, te voy a recetar unas pastillitas para curar esas cosas.:LOL: :LOL:
  9. javi.tds

    javi.tds Forista Legendario

    Registrado:
    27 Jul 2006
    Mensajes:
    11.002
    Me Gusta:
    11
    Yo en los 2 e34's que he llevado y el mío, la aguja de la temperatura estaba un pelín por debajo del centro,sin moverse (nosé si irá así en todos los modelos). Si bien es cierto que a mí se me ha ido a 3/4 en un par de ocasiones pero con un calor de le leche y yendo alegre.
  10. otorre

    otorre Forista Legendario

    Registrado:
    24 Sep 2006
    Mensajes:
    11.565
    Me Gusta:
    1.859
    Ubicación:
    Cantabria
    Sí, si, gracias tio, gracias... pastis para todo =P~ mira a ver si pueden ser de color rosita...
    Aunque para mejorar síntomas ansiosos nada como el teléfono de un mecánico que sepa de e34´s :wink:
  11. Monky2k3

    Monky2k3 Guest

    Pues ahora que veo como os va a vosotros la aguja de la temperatura empiezo a pensar que lo que hace el mio no es normal, no tarda nada en coger temperatura y circulando varía continuamente, siempre por encima de la mitad, suele rondar entre la linea de la mitad y la siguiente y todo esto en Galicia y en invierno, incluso llegó a la siguiente linea despues de la del medio pero por ahora nunca pasó de ahí, alguien sabe si podrá ser del termostato???
  12. otorre

    otorre Forista Legendario

    Registrado:
    24 Sep 2006
    Mensajes:
    11.565
    Me Gusta:
    1.859
    Ubicación:
    Cantabria
    ¿Nadie lo sabe?:nose:
  13. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    219
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti

    como la mitad es desir que se para de esta linea te dejo una foto de mi 524td de como anda


    [​IMG]



    en donde normal quiere desir que mi coche todo el dia en ruta en cuidad siempre se mantiene un poquito mas abajo que la rayita del medio

    en donde dice manguito y esto me paso a mi se debio a que el baso espansor entre la comunicacion del cañito que sale del radiador al baso espansor de recirculacion de agua estaba tapado la solucion fue con un taladro y una broca o mecha hacer un aujerito un poquito mas grande que el del baso espansor esto probocaba al estar tapado que el sistema levantara precion y no circulara el agua por causa me exploto una manguera y subio un poco la temperatira ,,,

    y el que no es romal saca la caja de termostato compra un nuevo termostato el original mio habre a los 80 grados el de bmw y hay unos que habre a 75 es casi lo mismo antes que nada limpia el sistema saca el radiador metele agua y limpialo bien bien bien fijate si circula libre el agua por dentro del radiador y hechale al armar liquido refrigerante y de paso cambia el vulvo de temperatura y mira si el tapon del baso esponsor la valvula anda bien
  14. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    219
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti
    me olvide puede ser tema culata que espero que no o junta de tapa de cilindros sentida y semi quemada
  15. Monky2k3

    Monky2k3 Guest

    La semana que viene lo llevo al mecánico para limpiar el circuito de refrigeración y a ver si se arregla.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página