Indicador temperatura.

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por avisan, 27 Abr 2005.

  1. avisan

    avisan En Practicas Miembro del Club

    Registrado:
    25 Feb 2004
    Mensajes:
    323
    Me Gusta:
    0
    Ubicación:
    JAÉN.
    He observado que el indicador de temperatura no se mantiene constante. Nunca pasa del centro y oscila entre éste y la zona azul. En ciudad es cuando unicamente llega a la zona central.

    Tengo entendido que debiera ir siempre en el centro. ¿Es así?

    ¿Debo cambiar el termostato?

    Gracias.
  2. Ososito

    Ososito En busca y captura Miembro del Club

    Registrado:
    31 May 2004
    Mensajes:
    4.720
    Me Gusta:
    545
    Ubicación:
    Bajo un puente
    Modelo:
    M3 286 E36-FZ1
    Tengo entendido que eso es normal en los BMW's. No conozco casi a nadie que le pase de la mitad. Eso de que oscila entre el azul y el medio lo hace siempre? Va rapido la aguja? Puedes tener un problema en el cuadro. Si tuvieras el termostato jodido, se calentaria demasiado o tardaria mucho en alcanzar su temperatura de foncionamiento.
  3. avisan

    avisan En Practicas Miembro del Club

    Registrado:
    25 Feb 2004
    Mensajes:
    323
    Me Gusta:
    0
    Ubicación:
    JAÉN.
    La oscilación no es rápida. Va en función del terreno, en ciudad llega a alcanzar el centro y en carretera se queda entre azul y centro.

    Gracias.
  4. saicaman

    saicaman Forista Senior Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.743
    Me Gusta:
    548
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    Tienes el termostato para la jubilación
  5. mario88

    mario88 Guest

    no se la mia sube y se queda en 90' y de hay no se mueve aga frio o aga calor este nevando o aga sol
  6. Iago_Wild

    Iago_Wild Forista Senior

    Registrado:
    8 May 2004
    Mensajes:
    4.200
    Me Gusta:
    0
    Ubicación:
    Sueca (Valencia)
    La mia se queda justo en medio clavada y de ahi no se mueve (bueno, una vez se movio un pelin al darle cera entre 200 y 240 km/h durante media hora por la autopista del mediterraneo, hehehe)
  7. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    La aguja tiene que ir siempre en el medio, cambia el termostato que lo tienes hecho una pena.
  8. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.721
    Me Gusta:
    602
    Ubicación:
    Salamanca
    Cambia el termostato y el refrigerante. De paso echa un vistazo a la bomba del agua y las correas…=P~
  9. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    En el medio está la virtud! :D:D
  10. MACA

    MACA Guest

    A mí me pasaba exácatamente lo mismo. Tardaba en subir al medio una eternidad, y en cuanto salía un poquito de la ciudad, bajaba hacia la zona azul. Me dijeron que era porque el termostato se quedaba abierto y no funcionaba bien. Cambié el termostato y ahora se va al medio en tres minutos de funcionamiento, y de ahí no se mueve un pelo.


    Cambia el termostato.

    SL2
  11. jabemo

    jabemo En Practicas

    Registrado:
    23 Oct 2004
    Mensajes:
    236
    Me Gusta:
    1
    Ubicación:
    Tarragona
    Hola , ami me pasa lo mismo tarda mucho en pillar temperatura , y el otro dia en montaña en bajada llego hasta la zona azul ,

    ¿ seria muy lioso cambiar yo mismo el termostato , es un 318 tds ,


    Gracias , sl2
  12. Siete

    Siete Guest

    A mi se me queda 1mm a la derecha del centro, pero de ahi no se mueve, supongo que sera error de precision del cuadro porque e cambiao el termostato y sigue igual.
  13. INTERCEPTOR

    INTERCEPTOR Forista

    Registrado:
    29 Ene 2004
    Mensajes:
    3.315
    Me Gusta:
    9
    Ubicación:
    Gozón-ASTURIAS
    Si te tarda en calentar será que el condenao no se cierra, (ese termostato TA OUT.
    SALUDOS
  14. avisan

    avisan En Practicas Miembro del Club

    Registrado:
    25 Feb 2004
    Mensajes:
    323
    Me Gusta:
    0
    Ubicación:
    JAÉN.
    Muchas gracias a todos. Mañana al taller y a cambiar el termostato.

    S@lu2.
  15. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.084
    Me Gusta:
    548
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    El termostato se t a roto y esta abierto. No es grabe pero hay que cambiarlo
  16. mario88

    mario88 Guest


    lo llevas cerca de los colectores de escape y sale solo con un tornillo en la culata veras un codo cerca de los colectores de escape en la parte izquierda mirandolo de frente a los colectores un saludo
  17. INTERCEPTOR

    INTERCEPTOR Forista

    Registrado:
    29 Ene 2004
    Mensajes:
    3.315
    Me Gusta:
    9
    Ubicación:
    Gozón-ASTURIAS
    SIETE te pasa como a mi, no me parece anormal, lo que pasa es que los nuestros han salido un poco atravesaos.
    SALUDOS
  18. LADIMIR

    LADIMIR Guest

    A mi lo mismo me pasa, debe ser normal.
  19. jabemo

    jabemo En Practicas

    Registrado:
    23 Oct 2004
    Mensajes:
    236
    Me Gusta:
    1
    Ubicación:
    Tarragona
    Gracias Mario,,,,,,,,,,,,,,,,,


    Sl2
  20. KOGOR

    KOGOR En Practicas

    Registrado:
    25 Oct 2004
    Mensajes:
    638
    Me Gusta:
    0
    Ubicación:
    Gijon
    a mi me pasa lo mismo, si por ejemplo estoy bajando y le coche va mucho sin acelerar con la marcha metida, baja la aguja un poco, pero nunca al llegar al azul, pero si de una linea a otra.
  21. mario88

    mario88 Guest

    cambiale el termostato q vale cuatro duros que fijo q es hay tu problema no es normal la temperatura deve de estar siempre en el centro desde que sube hay se clava y se queda un saludo
  22. jtssystems

    jtssystems Forista

    Registrado:
    2 Sep 2004
    Mensajes:
    2.304
    Me Gusta:
    2
    Ubicación:
    Foro E-36
    pos a mi me ha pasao algo mu curioso hoy y paso a detallar:

    Tengo el coche hace 8 meses (Creo recordar) y la aguja de la temperatura siempre estaba "1mm a la derecha" del centro. Pues bien... hoy y por primera vez se me ha calentado en un atasco del 3. El caso es que estando al sol (32º C) con el aire acondicionado puesto, techito semiabierto en el atasquito, cuando llevaba 20 minutos a empezado a subir la aguja hasta la "rayita blanca" de la derecha (3/4 de temperatura) y se ha "mantenido" hasta que he decidido parar el motor dado que estaba parado en un atasco y cuesta abajo. Cuando he dado el contacto... na de na: la aguja en la rayita y "bailando parriba y pabajo". Cuando he llegado a la rotonda (motivo del atasco) y he salido con mi cochecito en movimiento, la aguja a comenzado a descender hasta la mitad (su lugar original).

    No me ha perdido ni gota de liquido ni ná de na. ¿Que puede ser? ?es grave?
  23. mario88

    mario88 Guest

    mirate la bomba del agua es probable que empieze a fallarte un saludo

Compartir esta página