Indicadores que se quedan

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Pasky, 16 Ago 2005.

  1. Pasky

    Pasky Guest

    Hola a todos: Desde hace unos días y de manera aleatoria, a veces al arrancar se me quedan encedidos los indicadores del ABS, freno de mano y Control de tracción. Por lo demás el coche no da ningun problema a la hora de circular. Ya os digo que me ocurre aleatoriamente, me puede pasar el lunes y no volver a pasar hasta el jueves ¿que puede ser? Gracias por vuestra ayuda y creo que voy a aprender un montón de vosotros (mis conocimientos de coches son muy escasitos)
  2. marioRD

    marioRD Guest

    hola pasky lo mismo me pasaba a mi y por lo visto es un sensor q lleva en las ruedas,me temo q tendras q cambiarlo en el conce,a mi se me quito solo cuando cambie las llantas q llevaba por aotras,asi q no se, prueba a quitar las llantas y las pones de nuevo haber.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si solo es a la hora del arranque es posible que la bateria este algo baja,esos sistemas no funcionan por debajo de los 11 voltios,por lo que si la bateria esta algo baja al activar el arranque este consume mucho y puede provocar ese fallo o que se enciendan esas luces.
  4. fecasin

    fecasin Guest

    INDICADORES DE AVERIA EN FAROS

    Saludos,

    El otro día me pasó algo parecido con los indicadores de los faros delanteros.

    Se encendió el indicador del faro izqdo. Lo reviso y no se enciende la lus de cruce. Cambio la bombilla por una nueva, idem, cambio esta última por otra nueva y parece que se arregla. Reviso todas las bombillas y parecen correctas ¿?¿?¿?. Circulo unos kms. aparco y aldía siguiente se me enciende el chivato contrario, esta vez era la bombilla de posición la que no se encendia, circulo algunos kms. apago vuelvo a encender el coche y se arregla solo.

    Que puede pasar?
  5. Pasky

    Pasky Guest

    Ya lo lleve al mecánico

    Me ha comentado que debe ser algún sensor de alguna rueda que está sucio, que no me preocupe y que cuando me pase se lo lleve para meterlo en la máquina y así saber exactamente donde está el problema sin tener que desmontar todas las ruedas.
    Gracias por vuestra ayuda.
    :xray::xray::xray: Sois los mejores

Compartir esta página