Inspection

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por fvilla, 27 Dic 2005.

  1. fvilla

    fvilla Guest

    Hola compañeros, Hace menos de 6 meses adquirí un 525i e34 en muy buen estado. Hace un mes escaso lo llevé al conce porque se me había encendido el chivato 'INSPECTION' del cuadro después de haberse ido apagando en los días anteriores las lucecitas verdes y llegar a la luz ambar..., bueno me hicieron lo que llaman la revisión de tipo II y me soplaron unos 800 € sin hacer nada mas que cambiarme los acéites. Me lo llevé y de nuevo tenía todas las lucecitas en verde con lo que estaba contento puesto que me dijeron todos los defectillos que habían encontrado y que ninguno era de vida o muerte y que podía ir resolviendolos poco a poco. Resulta que el otro día al poner en marcha el coche, sin haber hecho ni 1.000 km., se me volvió a encender el chivato de 'INSPECTION' aunque la tira de lucecillas siguen en verde; al coche no le noto absolutamente nada anormal y me extraña mucho que se haya encendido puesto que me comentaron que lo próximo sería un aviso de 'OIL SERVICE' así que no sé que hacer, si es un problema que debo mirar o si por el contrario puede ser una mala programación del ordenador. ¿Qué me aconsejais que haga?. Gracias anticipadas.
  2. Evidentemente pasar de nuevo por el concesionario, ya que lo que te han hecho tiene garantia, y si solo ha pasado un mes... eso no es normal.

    Pero despues de la soplada de 800 aurelios... como que da un poco de miedo ¿verdad?
  3. joanmoher

    joanmoher Forista

    Registrado:
    17 Ago 2005
    Mensajes:
    2.239
    Me Gusta:
    7
    Ubicación:
    Elche
    tu coche esta compinchado con el conce, alguien lo mimó más que tú y quiere volver. jejejejeje.
    Ahora en serio, en efecto después de cualquier inspeccion ya sea la I o la II hay que pasar por un oil service, asi que no es normal que te pida inspeccion, algo ha fallado en el marcador. Creo que tendrías que resetearlo y esperar que salga el oil service. Saludos
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No es ningun problema,el letrero que se ha encendido ahora seguramente lo habra hecho junto con un reloj,te esta indicando que tienes que cambiar el liquido de frenos,este tipo de revision va por libre y puede ocurrir lo que te ha ocurrido,que se encienda nada mas hacerle una revision al coche.
  5. fvilla

    fvilla Guest

    Muchas gracias por vuestras respuestas, efectivamente se ha encendido un relojito por lo que entiendo que hay que cambiar el líquido de frenos. ¿Cambiarlo o completar el nivel? es solo por ir entendiendo mejor el tema. ¿Después de cambiarlo se apagará el mensaje?

    Saludos y feliz año 2006 a todos.
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Cambialo y que te apaguen el chivato,no se apaga solo.

Compartir esta página