Instalación eléctrica del motor de 325i 1985

Tema en 'Mercado y Accesorios Serie 3 (E-30)' iniciado por McClane, 2 Sep 2010.

Estado del tema:
Cerrado para nuevas respuestas
  1. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    0   0   0

    Registrado:
    20 Jul 2006
    Mensajes:
    27.700
    Me Gusta:
    1.933
    Ubicación:
    Getafe Madrid
    Modelo:
    Dos E30 y un
    Hola foreros!! Dado que me estaba fallando ya escandalosamente, hoy he terminado arrancando la centralita del coche tirando demasiado de ella. Me he llevado el conector de la centralita y tengo el coche muerto.

    Me hace falta una instalación con un poco de urgencia, ya que ahora mismo no tengo coche!! #-o

    Saludos!!
  2. pablogalante200

    pablogalante200 Forista

    Valoración - 100%
    1   0   0

    Registrado:
    24 Abr 2004
    Mensajes:
    1.702
    Me Gusta:
    1
    Ubicación:
    madrid, las palmas, el mundo!!
    yo tengo una
  3. victor316

    victor316 Clan Leader Miembro del Club

    0   0   0

    Registrado:
    21 Sep 2003
    Mensajes:
    18.398
    Me Gusta:
    2.818
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Pero que bestia eres:descojon:
  4. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    0   0   0

    Registrado:
    20 Jul 2006
    Mensajes:
    27.700
    Me Gusta:
    1.933
    Ubicación:
    Getafe Madrid
    Modelo:
    Dos E30 y un
    Tío, me tenía hasta la polla. Cuando quería arrancar el coche no arrancaba porque la señorita se desconectaba y había que meterla un apretón fuerte. En una rotonda me dejó tirado, tuve que echarme a un lado, apretar y poder moverme, y lo de hoy ha sido el colofón, que se me ha parado en movimiento y estaba haciendo falso contacto, y cada vez que conectaba me pegaba un fuerte acelerón. Ya me he cabreado, he tirado con muchísima fuerza (quizá demasiada) acordándome de la santa madre del conector de la centralita y me he quedado con ella en la mano. Ha funcionado lo justo para ir a la gasolinera, echar chofa e ir a casa a seguir cagándome en sus muertos, mientras veía el conector sin poder explicarme qué falla. #-o
  5. Fear316i

    Fear316i Forista

    Valoración - 100%
    4   0   0

    Registrado:
    13 Ene 2005
    Mensajes:
    2.108
    Me Gusta:
    23
    Ubicación:
    Madrid
    McLane, yo tengo una.

    Lo único que tienes que soldar de la tuya vieja el faston que da señal + al solenoide del arranque.
  6. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    0   0   0

    Registrado:
    20 Jul 2006
    Mensajes:
    27.700
    Me Gusta:
    1.933
    Ubicación:
    Getafe Madrid
    Modelo:
    Dos E30 y un
    He intentado reparar la conexión y me he quedado casi igual: cuando quiere se para. Lo que he hecho ha sido dejar la centralita suelta, y cuando haga el amago de pararse o se pare, la endiño una hostia y vuelve a funcionar, pero debe ser problema de cableado, concretamente de los conectores del conector.

    ¿Me puedes explicar un poco eso? Porque si me sigue fallando me interesa cambiar todo el cableado directamente. ;-)
  7. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    0   0   0

    Registrado:
    20 Jul 2006
    Mensajes:
    27.700
    Me Gusta:
    1.933
    Ubicación:
    Getafe Madrid
    Modelo:
    Dos E30 y un
    ¿Por cuánto me dais esas instalaciones? ;-)
  8. Nukano

    Nukano Forista

    Valoración - 100%
    5   0   0

    Registrado:
    13 Feb 2004
    Mensajes:
    3.007
    Me Gusta:
    0
    Ubicación:
    Bizkaia
    :descojon::descojon::descojon: Vaya animal!!!
  9. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    0   0   0

    Registrado:
    20 Jul 2006
    Mensajes:
    27.700
    Me Gusta:
    1.933
    Ubicación:
    Getafe Madrid
    Modelo:
    Dos E30 y un
    Me provoca, tío, pues a la mierda!! :descojon:

    Necesito una instalación de motor cuanto antes. Estoy usando el perezoso E36, que por mucho M50TU que tenga, es más perezoso que el M20 y ya no puedo entrar igual de fuerte en el aparcamiento del curro. :D
  10. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    0   0   0

    Registrado:
    20 Jul 2006
    Mensajes:
    27.700
    Me Gusta:
    1.933
    Ubicación:
    Getafe Madrid
    Modelo:
    Dos E30 y un
    NO es la instalación. Es la centralita, está rota.

    Procedan a cerrar esta discusión. ;-)
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página