Instalacion Kit Xenon Techone 7000k

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por loggc, 11 Abr 2006.

  1. loggc

    loggc Forista

    Registrado:
    27 May 2004
    Mensajes:
    1.105
    Me Gusta:
    26
    Ubicación:
    Avila
    Bueno, pues revisando varios post k habia por el foro sobre instalación de xenon, pues comence preparando los casquillos para poner las bombillas

    http://img132.imageshack.us/img132/4789/casquillosxenon5tt.jpg

    pues con esto, el kit ,adquirido en www.clubcuprar.com ,gracias a solidsnake ;) , y dos condensadores de 25v y 4700uF toca ponerse a montar todo el tinglao xP. Lo primero vemos la manguera que lleva todos los cables al faro

    http://img85.imageshack.us/img85/4963/sintocar9rr.jpg

    en la foto se ve que ta kitao el deposito de agua de los limpia, d si no estaba complicao andar estar metiendo x ahi la mano. Los cables que salen al enchufe del casquillo son uno amarillo y azul(positivo) y el otro de color marron (negativo), pues para dejarlo sencillo de cambiar pa pasar la itv, kitamos un poco el cintaislante de la maguera principal que lleva todos los cables, pelamos un trozo de los que van a la de posicion, y ahi soldamos con estaño los cables que van al transformador. Luego a poner cintaislante y tal, tubitos pa los cables y sujetarlo todo bien con bridas.

    http://img136.imageshack.us/img136/8545/instalacion8qw.jpg

    http://img136.imageshack.us/img136/1005/instalacion22qd.jpg

    http://img136.imageshack.us/img136/4856/instalacion30jx.jpg

    http://img135.imageshack.us/img135/863/instalacion11we.jpg

    pues ahi van fotos de la prueba de ese lado montado, pa compararlo con la halogena

    http://img135.imageshack.us/img135/6889/xenonvshalogena33fo.jpg

    http://img135.imageshack.us/img135/9265/xenonvshalogena4eh.jpg

    http://img135.imageshack.us/img135/6567/xenonvshalogena21pe.jpg

    bueno, varia un poco verdad?? pues en el otro lado repetimos la operacion....

    http://img137.imageshack.us/img137/494/xenonmontado6np.jpg

    Pues tras montarlo lo tuve encendido y no me daba problemas de marcarme las luces fundidas, ni apagadas tampoco, asi que no puse los condensadores... pero luego a los pocos minutos se me encendieron, asi que al dia siguiente monte los condensadores en los enchufes que van a los casquillos originales, les corte las patillas pa k fueran igual de largas, los pinche ahi, y les sujete con bridas y cintaislante. Con los condensadores puestos sin problemas del modulo de luces.

    foto del condensador

    [​IMG]

    Bueno, ahi van unas fotillos mas de las luces

    http://img80.imageshack.us/img80/8060/xenongarage21ut.jpg

    http://img80.imageshack.us/img80/1615/xenongarage39ws.jpg

    una ultima con otro coche de frente... k amarilla que se ven las halogenas normales xP

    [​IMG]
    Como conclusiones finales poner que merece la pena hacerlo, que la diferencia es grandisima. En cuanto al color... creo que con 6000k es suficiente, 7000k ya da el cante bastante.
  2. SoLiDSnK

    SoLiDSnK Guest

    Hehehhe, INCREIBLE tio, eres un manitas jodio :D. Me alegro de que estes contento con el kit. Para cualquier problema o duda me avisas ;).
  3. coupe rider

    coupe rider

    Registrado:
    22 Mar 2005
    Mensajes:
    30
    Me Gusta:
    0
    Ubicación:
    Valladolid
    Impresionante el brico, yo me los pillare para mi e36, que ademas son mas facil de montar y no necesitan condensador XD, pero los cogere 6000k, que he visto los 7000k de loggc y dan mucho el cante(pero molan un monton, parece la luz del mismo color que el coche visto de noche). ya te pedira loggc los mios solidsnk XD
  4. loggc

    loggc Forista

    Registrado:
    27 May 2004
    Mensajes:
    1.105
    Me Gusta:
    26
    Ubicación:
    Avila
    bueno.. no se si llegara a nivel de brico.. no lo explico demasiado alla, pero si alguien se pone a montar algo y tiene dudas puedo intentar resolverlas,
    saludos¡
  5. loggc

    loggc Forista

    Registrado:
    27 May 2004
    Mensajes:
    1.105
    Me Gusta:
    26
    Ubicación:
    Avila
    nadie opina?? xD
  6. loggc

    loggc Forista

    Registrado:
    27 May 2004
    Mensajes:
    1.105
    Me Gusta:
    26
    Ubicación:
    Avila
    jue, segun he leido tmbien tienen como un "rodaje" y van perdiendo azul, a ver si cuando las halla usado un poco más saco fotillos con el color k se keda
  7. WINGMAN

    WINGMAN Forista Senior

    Registrado:
    19 Dic 2005
    Mensajes:
    3.552
    Me Gusta:
    18
    Ubicación:
    buscando
    buen trabajo, sí señor, menudas luciérnagas le has montado al coche
  8. Mario525

    Mario525 Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    10 Abr 2004
    Mensajes:
    9.348
    Me Gusta:
    1.217
    Ubicación:
    Argentina
    Modelo:
    R.R.Evoque 2.0t
    Excelente trabajo loggc, te queda de maravillas. Pero tengo una pregunta, tengo entendido que al poner los condensadores para que no de luz fundida, levantan muchisima temperatura, mientras que los balastros y el resto de la instalacion esta perfecta. Es normal que levanten mucha temperatura los condensadores? probaste si pasa esto con los tuyos?
  9. lcarpg

    lcarpg Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.415
    Me Gusta:
    10
    Ubicación:
    Por Valladolid.....
    Modelo:
    530 GT (F07)
    Muy buen trabajo, me gusta
  10. loggc

    loggc Forista

    Registrado:
    27 May 2004
    Mensajes:
    1.105
    Me Gusta:
    26
    Ubicación:
    Avila
    pues luego mirare si se calientan mucho los condensadores y t digo .., tmbien sacare una foto de como tan colocados y la subo, saludos
  11. Gas

    Gas Guest

    Muy buen trabajo, yo he montado unas xenon sin condensadores y no da ningun error de luces, asi que lo he dejado asi.
  12. WINGMAN

    WINGMAN Forista Senior

    Registrado:
    19 Dic 2005
    Mensajes:
    3.552
    Me Gusta:
    18
    Ubicación:
    buscando
    Oye Gas y que kit has montado tu?por curiosidad
  13. Gas

    Gas Guest

  14. loggc

    loggc Forista

    Registrado:
    27 May 2004
    Mensajes:
    1.105
    Me Gusta:
    26
    Ubicación:
    Avila
    bueno, ya puse la fotillo del condensador colocao, y una mas con una halogena al lao de noche, en cuanto a lo de la temperatura del condensador



    despues de tar funcionando las luces media hora, lo mire a ver y los condensadores taban frios, saludos¡

Compartir esta página