Instalacion nuevos faros

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Sogi, 1 Ago 2007.

  1. Sogi

    Sogi Forista

    Registrado:
    4 Sep 2005
    Mensajes:
    1.318
    Me Gusta:
    0
    Ubicación:
    Madrid
    La cuestion es que le estoy poniendo los faros (blancos) traseros ahora y al conectarlos no se porque se quedan bloqueados los antinieblas traseros y al encender las luces aparece el icono en el cuadro y no tengo pulsado el boton y no hay forma de apagarlos.

    Como puedo soucionarlo???
  2. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.380
    Me Gusta:
    2.634
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Comprueba el cableado, tiene toda la pinta de estar fallando la masa
  3. adgral

    adgral Forista

    Registrado:
    24 Abr 2007
    Mensajes:
    1.671
    Me Gusta:
    1
    Ubicación:
    las regueras (asturias)
    colocale una resistencia de 1k
  4. Sogi

    Sogi Forista

    Registrado:
    4 Sep 2005
    Mensajes:
    1.318
    Me Gusta:
    0
    Ubicación:
    Madrid
    ya esta solucionado, habia un cable que interferia , ademas nohacia bien conexion un casquillo y la bombilla estaba fundida.
    Ahora a disfrutarlo.
  5. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.380
    Me Gusta:
    2.634
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Enhorabuena, te estaba cojiendo la masa a través de la lámpara de los niebla.

Compartir esta página