interferencias por un tubo

Tema en 'Audio BMW' iniciado por DjCacho, 19 Ago 2005.

  1. DjCacho

    DjCacho Guest

    necesito un poco de ayuda

    le he instalado al coche un equipo un tanto bestia y suena muy bien pero en volumen bajo con el motor encendido oigo interferencias de cuando acelero, cuando salta el ventilador....

    he desmontado todo y vuelto a montar. tengo un radio cd vieta nrm300 45w x 4 que me mueve 4 tweter de 50w alante y dos altavoces nokia de 25w atras, una etapa boschman de 2000w q me mueve dos subwofer de 750w y dos 6x9 de 330w para atras y otra etapa de 400w q me mueve dos vias separadas boschman de 350w para adelante ademas de un capacitador de 1 faradio:supz: :supz: :supz:

    la historia es q no hay manera de quitar el ruido

    a ver si me echais un cable;-)
  2. Marsupilami

    Marsupilami Forista

    Registrado:
    16 Feb 2005
    Mensajes:
    1.814
    Me Gusta:
    0
    Ubicación:
    Vinaròs (CS)
    A mi me pasa lo mismo k a ti, yo tengo 1 kit de vias separadas delante 4 6x9 en la bandeja movido por una etapa de 6 canales, y un subwofer de 15 pulgadas k tiene otra etapa + un capacitador.

    Si tienes la masa cogida al chasis prueba rascarle la pintura para k haga mejor contacto a ver si es un problema de masa
  3. DjCacho

    DjCacho Guest

    la masa la tengo cojida a los cinturones de seguridad traseros:mus-


    no se si sera por eso
  4. Marsupilami

    Marsupilami Forista

    Registrado:
    16 Feb 2005
    Mensajes:
    1.814
    Me Gusta:
    0
    Ubicación:
    Vinaròs (CS)
    yo tb la tengo cogida ahi, pero soy tan perro k despues de 3 meses con el ekipo montado no he probado a rascar la pintura a ver si se va el parasito, prueba a ver si es eso..........
  5. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    cogela de la bateria directamente....es un coñazo lo se.
  6. DjCacho

    DjCacho Guest

    mañana probare a ver si cojiendo de la bateria se va

    si eso os lo cuento

    de todas las maneras la verdad es q si es un coñazo:descojon:
  7. resident318

    resident318 En Practicas

    Registrado:
    1 Jun 2005
    Mensajes:
    621
    Me Gusta:
    11
    Ubicación:
    Ciudad Real
    Modelo:
    320D e46
    Yo al cambiar el equipo de coche, antes estaba en un ibiza, tambien me hacia ese ruido, con el motor en marcha y con el aire se oia bastante, la masa en ambos coches estaba cogida de un sitio bien ademas, pero lo q creo yo q era la solucion fue pasar los rca y el positivo por sitios diferentes sitios, en el ibiza iba todo por el mismo lado, no se si podria ser tu caso pero a mi me funciono.
    Saludos
  8. pLEy

    pLEy Trolls cleaner

    Registrado:
    21 Ago 2002
    Mensajes:
    63.041
    Me Gusta:
    77
    ESte puede ser el motivo, aun asi, busca un sitio mejor para la masa.

Compartir esta página