ITV Pasada

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por gorri, 13 May 2007.

  1. gorri

    gorri Forista

    Registrado:
    5 May 2006
    Mensajes:
    2.080
    Me Gusta:
    2
    Ubicación:
    Bilbo
    Bueno pues ayer por la mañana en un dia muy caluroso tuve que pasarle la itv al coche. Se comporto como un campeon, ni un solo problema todo estaba perfecto, bueno menos las luces de marcha atras que van cuando les da el aire y un meneito de la palanca y al parecer hasta se encendieron :shocked: :eek:
    Un saludo:wink:
  2. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.450
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Yo temo por el mío en Agosto... Dudo que la pase por los humos, aunque fer316 me ha comentado un truquillo... [:>pray
  3. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    Enhorabuena gorri.:wink:
    El tema de las luces de marcha atrás.....mira a ver la conexión que tienes debajo del fuelle de la palanca de cambio. Por lo que cuentas aquí tienes el problema.:wink:
  4. gorri

    gorri Forista

    Registrado:
    5 May 2006
    Mensajes:
    2.080
    Me Gusta:
    2
    Ubicación:
    Bilbo
    Bien entonces lo mirare y ja comentare si me funcionan luego
  5. gorri

    gorri Forista

    Registrado:
    5 May 2006
    Mensajes:
    2.080
    Me Gusta:
    2
    Ubicación:
    Bilbo
    Esperemos que tengas suerte y te la pase, este foro no seria lo mismo sin tu petrolero:wink:

Compartir esta página