La climatizacion se ha vuelto loca

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por reeflgt, 1 Mar 2006.

  1. reeflgt

    reeflgt Guest

    Hola,
    Quisiera saber si esto le ha pasado a alguien:

    La temperatura del conducto, sin tonni son, se pone al maximo, es decir 28º
    sin tocar el mando correspondiente.
    Me ha pasado dos veces. La primera, no estaba seguro si lo movi accidentalmente, pero ayer lo hizo el solito.
    Se nota en que la ventilacion se pone al maximo.

    Soy el unico?
  2. cubano

    cubano Forista

    Registrado:
    12 Nov 2005
    Mensajes:
    1.992
    Me Gusta:
    1
    hombre a mi a 28ºc no se me ha puesto pero si le das al boton de "auto" si que empieza a soplar el clima a tope, eso es totalmente normal
  3. reeflgt

    reeflgt Guest

    Creo que no me he explicado bien.
    Quiero decir que vas tan tranquilo con tu climatizacion a 21º, auto, etc...
    y sin tocar nada, se pone la temperatura del lado del conductor a 28º. El solito. Claro, el ventilador reacciona, se pone a tope, etc...
    Pero el problema es que se pone solo a 28º. Creo que debe ser del SW (que otra cosa podia ser?).
  4. cubano

    cubano Forista

    Registrado:
    12 Nov 2005
    Mensajes:
    1.992
    Me Gusta:
    1
    ¡ahi me has dao! pues entonces eso ya no es normal pasate por el conce cuanto antes a ver que te dicen, y lo que sea comentalo aqui
  5. MDBM

    MDBM Guest

    La putada de esto es a ver como se lo demuestras al conce. A mi me pasa con un aire acondicionado de casa, lo programo alla las 7 de la mañana para levantarme calentito y cuando le da la gana se pone en marcha a las 2 o las 3 de la madrugada y claro el tecnico no va a dormir en mi cama para comprobarlo ....
  6. cubano

    cubano Forista

    Registrado:
    12 Nov 2005
    Mensajes:
    1.992
    Me Gusta:
    1
    pues la unica forma es que te lo miren bien, y si ves que pasan ve todos los dias al conce a dar el coñazo a mi me paso con un sensor del cinturon del asiento del coopiloto me decian que el fallo no existia porque no salia en el ordenador al final a la cuarta vez que fui ya cabreao me hicieron caso y me cambiaron la esterilla que esta debajo del asiento al final me dieron la razon y.. efectivamente estaba defectuosa aunque no saliera el fallo en el ordenador.asi que ya sabes se "PESAO" CON EL TEMA HASTA QUE TE LO SOLUCIONEN.
  7. VDV

    VDV Guest

    En el E60 eso es imposible ;-)
  8. reeflgt

    reeflgt Guest

    Cubano,
    Tambien tengo el sensor del copiloto estropeado. Cuando alguien se sienta y sin cinturon, unas veces el testigo de cinturon se apaga y otras no.

    Que fue lo que hicieron? Estropearon mucho?
    Les tengo panico. Me cambiaron el amplificador de la radio, que esta dentro de la tercera luz del freno, y me dejaron la tapiceria hecha un asco.
  9. cubano

    cubano Forista

    Registrado:
    12 Nov 2005
    Mensajes:
    1.992
    Me Gusta:
    1
    yo tenia los mismos temores que tu y se lo pregunte al asesor de servicios y me dijo que los asientos iban cojidos con unas grapas de tapicero unica y exclusivamente y que quedarian perfectos y la verdad es que asi ha sido te tienen que cambiar la "ESTERILLA" que esta debajo de la tapiceria es como una radiografia con forma de araña y en un extremo lleva un cable con un conector no tiene mas misterio este problema no te sale en el ordenador por lo que insite para que te lo cambien porque suelen hacerse los suecos
  10. Mithrandir

    Mithrandir Guest

    eso es un poltergeist :)
  11. carlos320

    carlos320 Guest

    hola:
    en el modelo e 46 es un fallo habitual y es debido a una pieza ( no me acuerdo si era una eletrovalvula ) que va detras de la guantera que se encarga de la gestion de la temperatura , a mi me la cambiaron y desde entonces ningun problema.
    un saludo
  12. reeflgt

    reeflgt Guest

    Gracias Carlos320.
  13. carlos320

    carlos320 Guest

    De nada , acabo de recordar que es una resistencia no una electrovalvula ,
    un saludo

Compartir esta página