La llave de contacto arranca unas veces si y otras no

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por JR320, 14 Oct 2005.

  1. JR320

    JR320

    Registrado:
    6 Sep 2004
    Mensajes:
    116
    Me Gusta:
    0
    Hola a todos.
    Hace un mes os comentaba que se me había roto la llave de contacto de mi 330D de 2001.

    El cierre a distancia funciona perfectamente, pero el coche no arranca, ni siquiera voltea el motor de arranque.

    Pues resulta que el otro día me dio por probar de nuevo la llave y me funcionó.

    He estado probando en los últimos dias y hay dias que funciona y otros que no.

    ¿que problema puede tener? ¿lleva alguna pila?

    Muchas gracias a todos.

    Saludos
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Problema con el chip del inmovilizador,fallara o estara suelto por lo que no da la señal adecuada para eliminar el bloquoe del inmovilizador,lleva otra llave de repuesto por si acaso,;-).
  3. JR320

    JR320

    Registrado:
    6 Sep 2004
    Mensajes:
    116
    Me Gusta:
    0
    Gracias Fer.

    Eso es lo que estoy haciendo estos días pero me gustaría arreglar esa llave (imaginate que se me rompe la otra...jejejeje)
    ¿tiene reparación o tengo que comprar la llave que por lo que he leido cuesta 150€?
    Saludos
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Normalmente no tiene reparacion,:-& .
  5. kiowa

    kiowa Guest

    A mí me pasó lo mismo y al cabo de unos días la otra llave tampoco funcionaba.Grúa a la salida de un restaurante a Movilnorte. Allí arrancó a la primera.
    Me cambiaron algo del mazo de cables del cláusor y hasta hoy. Y por cierto sólo 60 euros en total.
    Un abrazo
  6. Asacopaco

    Asacopaco En Practicas

    Registrado:
    18 Oct 2005
    Mensajes:
    39
    Me Gusta:
    0
    Ubicación:
    BCN
    Mira si tienes pasada la campaña de la bomba de combustible,a mi me paso lo mismo y era eso.
  7. JR320

    JR320

    Registrado:
    6 Sep 2004
    Mensajes:
    116
    Me Gusta:
    0
    Gracias a todos.

    ¿a que te refieres con la campaña de la bomba de combustible Asacopaco?

    Es que el primer dia que me lo hizo, no arrancaba con la llave y fue meterle la otra y arrancar.
    Además sera coincidencia, pero justo antes de ese momento la llave se había caido desde una altura de 1,5 metros.

    De todas formas lo llevaré a Movilnorte para que me lo arreglen.

    Gracias a todos.

    S2
  8. Asacopaco

    Asacopaco En Practicas

    Registrado:
    18 Oct 2005
    Mensajes:
    39
    Me Gusta:
    0
    Ubicación:
    BCN
    Lo de la campaña es la sustitución gratuita de la pieza por fallo detectado por la marca,en mi modelo del 2003 así fué.Un dia me llamaron del conce diciendome que pasara para sustituir la bomba de combustible,y uno de los fallos que daba era que no arrancaba,pero eso sí el motor de arranque giraba.

Compartir esta página