La Llave No Responde

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por juanjojjj, 3 Feb 2005.

  1. juanjojjj

    juanjojjj En Practicas

    Registrado:
    6 Jun 2004
    Mensajes:
    232
    Me Gusta:
    4
    Ubicación:
    MADRID
    hola compañeros...ante todo saludaros
    hay veces que meto la llave del contacto y gira loka
    normalmente a la segunda intentona la reconoce, se enciende todo el cuadro
    y arranco..pero el otro dia le paso a mi novia y ella no fue capaz de de conseguirlo ,me llamo fui y lo encendi a la primera..pero se que falla.
    alguien sabe porque pasa esto? bueno daros las gracias anticipadas y
    un abrazote para todos...

    PD/ es un 320i del 97.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No es ningun problema,te ocurre eso porque no terminas de meter bien la llave,;-).
  3. VNR

    VNR Forista

    Registrado:
    22 Oct 2003
    Mensajes:
    1.865
    Me Gusta:
    15
    Ubicación:
    León
    Modelo:
    28i E39
    pero si no terminas de meter la llave, del todo, en teoria no podrias girarla no fer? ...

    saludoss!
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En algunos lodelos e36 de los ultimos ocurria eso,si no metes la llave hasta el ultimo diente el bombin giraba loco.
  5. juanjojjj

    juanjojjj En Practicas

    Registrado:
    6 Jun 2004
    Mensajes:
    232
    Me Gusta:
    4
    Ubicación:
    MADRID
    gracias fer316 ya me quedo un poco mas tranquilo
    pense que se habia desprogramado el coche.eso le paso
    a un amigo mio con su alfa lo tuvieron que reprogramar
    gracias fer316 menos mal que siempre estas x aqui..bueno
    un abrazote a todo el mundo y gracias..
  6. TOTE

    TOTE Guest

    A mi me pasa algo parecido, pero es por el desgaste de la llave, y del clausor.
  7. juanjojjj

    juanjojjj En Practicas

    Registrado:
    6 Jun 2004
    Mensajes:
    232
    Me Gusta:
    4
    Ubicación:
    MADRID
    que es el clausor??? gracias
  8. chispas

    chispas En Practicas

    Registrado:
    8 Dic 2003
    Mensajes:
    346
    Me Gusta:
    1
    Ubicación:
    pamplona
    a mi me pasa exactamente lo mismo y fer316 me dijo lo mismo , desde entonces estoy mas tranquilo y cuando me pasa saco la llave y la vuelvo a meter y de maravilla, no me pasa siempre de todas maneras .;-)
  9. chispas

    chispas En Practicas

    Registrado:
    8 Dic 2003
    Mensajes:
    346
    Me Gusta:
    1
    Ubicación:
    pamplona
    por cierto ... el clausor es donde metes la llave para arrancar .;-)
  10. Oscar Arroyo

    Oscar Arroyo Guest

    De todas formas controlalo porque a veces se produce el desgaste de la llave y/o clausor como me paso a mi.
  11. juanjojjj

    juanjojjj En Practicas

    Registrado:
    6 Jun 2004
    Mensajes:
    232
    Me Gusta:
    4
    Ubicación:
    MADRID
    bueno..mirare haber si es cuestion de la llave..muchas gracias de nuevo
    y un abrazote para todos.

Compartir esta página