la luz de los cojones

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por TripleH, 24 Ago 2007.

  1. TripleH

    TripleH Guest

    llevo unas semanas en las que la luz amarilla que señala el motor en el salpicadero se me enciende antes de arrancar , al dar el contacto vamos al coche y luego se apaga cuando ya arranco ,la pregunta es.

    Soy lerdo y esa luz siempre estubo hay ? o realmente le pasa algo a mi coche?.La verdad es que yo no le noto que le pase nada , el coche va de lujo.Responder porfavor ya que estoy algo acojonao
  2. DaviGarcia

    DaviGarcia Forista

    Registrado:
    26 Dic 2006
    Mensajes:
    1.078
    Me Gusta:
    6
    Ubicación:
    pontevedra
    revisa los niveles de aceite y agua,podrian estar bajos
  3. Bylyg

    Bylyg En Practicas

    Registrado:
    19 Jul 2007
    Mensajes:
    305
    Me Gusta:
    0
    Ubicación:
    Benalmadena, Malaga
    Prestare atencion hoy cuando coja el coche, pero yo creo que siempre se enciende. Como si hiciera un test inicial ¿no?
  4. Don_Dan

    Don_Dan Baneado Baneado

    Registrado:
    19 Dic 2006
    Mensajes:
    1.361
    Me Gusta:
    1
    Ubicación:
    WWW.SOTECHTUNING.TK
    yo creo que tambien
  5. psc33

    psc33

    Registrado:
    30 Ago 2003
    Mensajes:
    371
    Me Gusta:
    0
    Ubicación:
    Madrid
    buenas, esa luz siempre ha estado ahí concretamente es la del check del alternador, a tu coche no le pasa nada de nada, el problema sería que permaneciese encendida con el motor en marcha, es entonces cuando tienes problemas, como por ejemplo alguna correa rota y no mueve el alternador, rotura de la placa de diodos del alternador...etc. pero si se apaga al arrancar, insisto, todo OK.:wink:
  6. jordii

    jordii

    Registrado:
    2 Ago 2007
    Mensajes:
    386
    Me Gusta:
    0
    Ubicación:
    Sant Sadurni d' Anoi
    antes me e fijado en el mio y siempre se enciende. Como dice psc sera un check. //M
  7. vilanova

    vilanova

    Registrado:
    2 May 2006
    Mensajes:
    1.131
    Me Gusta:
    0
    Ubicación:
    OBarco de Valdeorras
    Es normal que se encienda al dar conracto antes de arrancar, lo malo sería que no se apagara una vez arrancado el coche.
    Saludos
  8. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.103
    Me Gusta:
    1.194
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Creo que se puede poner un título al post que indique el asunto del que trata. Y si no se ponen palabras malsonantes, mejor.

    salu2
  9. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.673
    Me Gusta:
    19.830
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527

    Ya te digo :wink:


    Yo esa "luz" nunca la he visto, ni siquiera como opción (y eso que yo cargué mi E-46 bastante de pijadas, pero esa parte no la llevo iluminada :twitcy:)

Compartir esta página