Las vibraciones en la dirección eran por.....

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por FRANKANITO, 1 Jun 2006.

  1. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez
    Los neumáticos, sí; no sé si recordáis que al frenar me vibraba la dirección, y que cambié discos y pastillas delanteras, con lo que los rebotes al frenar se fueron. Pero como con este síntoma estuve bastantes kms. rodando, tanto bota ha "cuadrado" las ruedas. Hoy me han equilibrado (por cierto, un atraco, 30 E.), y la verdad es que estaban cada una a su aire; imagino que se han descompensado por los rebotes que han sufrido.
    Ahora, aguantar unos kms. más (llevo 46.000 kms. o por ahí), y juego nuevo al canto y a rodar......
  2. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.035
    Me Gusta:
    26.951
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Buena media de kms.

    Yo suelo hacerle 50.000 a mis neumáticos, una simbiosis de los mismos + la manera de conducir ;-)
    Bueno, llevo 15 meses con el 530d y todavía no he podido apreciar "cuánta" goma come, porque cambié de llantas y con las llantas, neumáticos.
  3. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez
    Los otros dos juegos llegaron a 60.000 kms los dos, pero tenían todavía goma de sobra; lo que pasa que no todo es el dibujo en esta vida.....el interior también cuenta (como las personas), y es mejor prevenir que curar. Hoy he apreciado en la maquinita del equilibrado como dos de ellas no son una circunferencia....curioso....
  4. JoseDo

    JoseDo En Practicas

    Registrado:
    8 Sep 2004
    Mensajes:
    635
    Me Gusta:
    1
    Ubicación:
    Madrid
    Malegro, eso de las vibraciones es una autentica puñeta.

    A mí me vibraba el volante muchísimo entre 120 y 100 al frenar, le cambie los silemblocks y como nuevo. El mecánico me enseño los antiguos y estaban q parecía q había estado de rralie

Compartir esta página